  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://gazette.com/content/tncms/live/" />
<meta name="keywords" content="air force academy, department of defense, sexual assault prention and response office, u.s. military academy, u.s. naval academy, sexual assault, rape, jay silveria, elizabeth van winkle, pentagon, colorado springs, colorado, military, sexual violence, prevention, crimes, sexual assault in the united states military, united states air force academy sexual assault scandal, united states air force academy, office of force resiliency, congress" />
<meta name="news_keywords" content="air force academy, department of defense, sexual assault prention and response office, u.s. military academy, u.s. naval academy, sexual assault, rape, jay silveria, elizabeth van winkle, pentagon, colorado springs, colorado, military, sexual violence, prevention, crimes, sexual assault in the united states military, united states air force academy sexual assault scandal, united states air force academy, office of force resiliency, congress" />
<meta name="description" content="Sexual assault reports increased by 32 percent across the nation's military academies last year, including a 42 percent spike at the Air Force Academy." />
<meta name="author" content="TOM ROEDER tom.roeder@gazette.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="oYFzHAKEIj4U4XRtF7J10OzT5VYU9kny-rOC7FIRdqw" />
<meta name="bitly-verification" content="f4a41aa96c65" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=894%2C630" />
<meta property="og:image:width" content="894" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Pentagon report shows spike in sexual assault reports at Air Force Academy" />
<meta property="og:description" content="Sexual assault reports increased by 32 percent across the nation's military academies last year, including a 42 percent spike at the Air Force Academy." />
<meta property="og:site_name" content="Colorado Springs Gazette" />
<meta property="og:section" content="Military" />
<meta property="fb:app_id" content="186087858135232" />
<meta property="article:publisher" content="https://www.facebook.com/springsgazette/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@csgazette" />
<meta name="twitter:creator" content="@https://twitter.com/xroederx" />
<meta name="twitter:image:alt" content="AFA BOSS" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.9f04292125eadc1108361adcce5deaa6.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Open+Sans:400,700,600,300"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/live/global/resources/styles/monster_embed.css?_dc=1561649137"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.156.0"},"page":{"grid":"boxy","style":"default","path":"\/military","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"TOM ROEDER\ntom.roeder@gazette.com"},"infinity_scroll":{"display":"summary_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":314},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.156.0"},"page":{"grid":"boxy","style":"default","path":"\/military","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"TOM ROEDER\ntom.roeder@gazette.com"},"infinity_scroll":{"display":"summary_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":314},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MWWFD9');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.52db4cb7b73343c1af68702568db76ab.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script version="1" src="https://loader-cdn.azureedge.net/prod/cosprings/loader.min.js"></script>
<script>/*<![CDATA[*/ (function(cid,mkt,config,domain) {
          var ml = document.createElement('script');
          var s = document.getElementsByTagName('script')[0] || document.head;
          var cb;
        
          try {
            if (!(cb = localStorage._matherVer)) {
              throw false;
            }
          } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
          }
        
          ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
          ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
          s.parentNode.insertBefore(ml, s);
    })('ma96165','775313800',''); /*]]>*/</script>
<script>/*<![CDATA[*/ MG2Loader.init({
    plugins: [{
        name: "FP",
        initOptions: {
            version: "1.0",
            environment: "prod"
        }
    }, {
        name: "DL",
        initOptions: {
            version: "cosprings",
            collectors: ["connext"],
            tagManager: "GTM",
            containerId: "GTM-MSKGD4T"
        }
    }, {
        name: "NXT",
        initOptions: {
            clientCode: "cosprings",
            environment: "prod",
            siteCode: "Gazette",
            configCode: "GazetteConfig",
            debug: false,
            silentmode: true,
            runSettings: {
                runOffset: 1000
            },
            publicEventHandlers: {
                onNotAuthorized: function(eventData) {
                    $("#MG2LoginDesk,#MG2LoginMob").show();
                    $("#MG2LogoutDesk,#MG2LogoutMob").hide();
                    $("#MG2ActivationDesk,#MG2ActivationMob").hide();
                    $("#MG2MyAccountDesk,#MG2MyAccountMob").hide();
                    $("#MG2SubscribeDesk,#MG2SubscribeMob").show();
                    $("EEditionLink").hide();
                    $("#subscribeAd").show();
                },
                onAuthorized: function(eventData) {
                    $("#MG2LoginDesk,#MG2LoginMob").hide();
                    $("#MG2LogoutDesk,#MG2LogoutMob").show();
                    $("#MG2ActivationDesk,#MG2ActivationMob").show();
                    $("#MG2MyAccountDesk,#MG2MyAccountMob").hide();
                    $("#MG2SubscribeDesk,#MG2SubscribeMob").show();
                    $("EEditionLink").show();
                    $("#subscribeAd").hide();
                },
                onHasNoActiveSubscription: function(eventData) {
                    $("#MG2LoginDesk,#MG2LoginMob").hide();
                    $("#MG2LogoutDesk,#MG2LogoutMob").show();
                    $("#MG2ActivationDesk,#MG2ActivationMob").show();
                    $("#MG2MyAccountDesk,#MG2MyAccountMob").hide();
                    $("#MG2SubscribeDesk,#MG2SubscribeMob").show();
                    $("EEditionLink").hide();
                    $("#subscribeAd").show();
                },
                onHasAccessNotEntitled: function(eventData) {
                    $("#MG2LoginDesk,#MG2LoginMob").hide();
                    $("#MG2LogoutDesk,#MG2LogoutMob").show();
                    $("#MG2ActivationDesk,#MG2ActivationMob").show();
                    $("#MG2MyAccountDesk,#MG2MyAccountMob").hide();
                    $("#MG2SubscribeDesk,#MG2SubscribeMob").show();
                    $("EEditionLink").hide();
                    $("#subscribeAd").show();
                },
                onHasAccess: function(eventData) {
                    $("#MG2LoginDesk,#MG2LoginMob").hide();
                    $("#MG2LogoutDesk,#MG2LogoutMob").show();
                    $("#MG2ActivationDesk,#MG2ActivationMob").hide();
                    $("#MG2MyAccountDesk,#MG2MyAccountMob").show();
                    $("#MG2SubscribeDesk,#MG2SubscribeMob").hide();
                    $("EEditionLink").show();
                    $("#subscribeAd").hide();
                }
           }
        }
    }]
}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["air force academy","department of defense","sexual assault prention and response office","u.s. military academy","u.s. naval academy","sexual assault","rape","jay silveria","elizabeth van winkle","pentagon"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    
    __tnt.ads.dfp.targeting.u_loggedIn = ((__tnt.user.loggedIn) ? 'true' : 'false');
    __tnt.ads.dfp.targeting.u_services = ((__tnt.user.services) ? __tnt.user.services.split(',') : []);
    
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazette.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.js?_dc=1532479383",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazette.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.js?_dc=1532479383",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazette.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.js?_dc=1532479383"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-785073'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [[320,50],[728,90]], 'ad-785073').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-785073'].setTargeting('pos', ['atf','1','top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [463,1200]).addSize([1200, 0], [463,1200]).build();
                gptAdSlots['ad-785020'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [[463,1200]], 'ad-785020').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-785020'].setTargeting('pos', ['right']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [463,1200]).addSize([1200, 0], [463,1200]).build();
                gptAdSlots['ad-785019'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [[463,1200]], 'ad-785019').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-785019'].setTargeting('pos', ['left']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-big-ad-top-mobile'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [300,250], 'fixed-big-ad-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-mobile'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [300,250], 'fixed-big-ad-top-asset').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-big-ad-middle-mobile'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [300,250], 'fixed-big-ad-middle-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-mobile'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [300,250], 'fixed-big-ad-middle-asset').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-big-ad-bottom-mobile'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [300,250], 'fixed-big-ad-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-mobile'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [300,250], 'fixed-big-ad-bottom-asset').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-785110'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [[300,250]], 'ad-785110').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-785110'].setTargeting('pos', ['atf','1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,600]).addSize([1200, 0], [300,600]).build();
                gptAdSlots['ad-785162'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [[300,600]], 'ad-785162').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-785162'].setTargeting('pos', ['btf','1','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-784891'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [[300,250]], 'ad-784891').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-784891'].setTargeting('pos', ['btf','2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-785183'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [[300,250]], 'ad-785183').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-785183'].setTargeting('pos', ['btf','3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-785184'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [[300,250]], 'ad-785184').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-785184'].setTargeting('pos', ['btf','4']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50],[300,250]]).addSize([768, 0], [[320,50],[300,250]]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-785014'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/military', [[320,50],[300,250],[728,90]], 'ad-785014').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-785014'].setTargeting('pos', ['btf','2','bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [1,1]).addSize([768, 0], [1,1]).addSize([992, 0], [1,1]).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-785016'] = googletag.defineOutOfPageSlot('/5173/CS_Gazette/gazette.com/military', 'ad-785016').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
 /*]]>*/</script>

            
            <title>Pentagon report shows spike in sexual assault reports at Air Force Academy | Military | gazette.com</title>
            
    <style>body { background-color: #f0f0f0; color: #111; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #111; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f0f0f0; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #e6e6e6; } .fixed-nav #main-navigation { background-color: #e6e6e6 !important; } #site-top-nav-container, #site-top-nav { background-color: #222; } #site-footer-container, #site-footer { background-color: #f0f0f0; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #666; } .navbar-toggle .icon-bar { background-color: #666 !important; } .navbar-toggle .sr-only-show { color: #666 !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #111; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #666; } }#site-copyright a, #site-footer a { color: #8d8d8d; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #AAA; }#site-header-container{ border-bottom: 3px solid #AAA; }#site-footer-container{ border-top: 3px solid #AAA; } .tnt-bg-accent { background-color: #AAA; } a .tnt-caret-down { color: #AAA; } .block-title .block-title-inner { border-color: #AAA; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #AAA; } .form-control:focus { border-bottom-color: #AAA; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://gazette.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/3f6cf394-418c-11e8-a243-63ea26f892cb.jpg?crop=75%2C75%2C0%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="amphtml" href="https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Pentagon report shows spike in sexual assault reports at Air Force Academy | Military | gazette.com" href="http://gazette.com/search/?f=rss&amp;t=article&amp;c=military&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
              

<link rel="manifest" href="https://gazette.com/app/pwa/WebAppManifest.json"/>
<meta name="theme-color" content="#D6D6D6" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<script>window.gzmlv={
            "articleId": "4cce3f76-439b-11ea-9431-f7620960e008",
            "articlePublishTime": new Date("Thu, 30 Jan 2020 13:01:00 MST -0700").toUTCString(),
            "articleSource": "",
            "articleUpdateTime": new Date("Thu, 30 Jan 2020 13:39:08 MST -0700").toUTCString(),
            "articleAuthor": "TOM ROEDER",
            "categories": "military,news,local",
            "hierarchy": "military|news|local",
            "section": "Military",
            "metered": 1,
            "premium": "0",
            "pageType": "Article",
         }</script><script type="text/javascript">
    (function(userDB) {
        var initialized;
        var done = function() {
            if (!initialized) {
                initialized = true;
                timerId && clearTimeout(timerId);
                if (window.Connext && window.Connext.Run) {
                    window.Connext.Run();
                } else {
                    // wait for Connext to load
                    var timerIdPoll = setInterval(function() {
                        if (window.Connext && window.Connext.Run) {
                            clearInterval(timerIdPoll);
                            window.Connext.Run();
                        }
                    }, 500);
                }
            }
        };
        var timerId = setTimeout(function() {
            done();
        }, 3000);
        (window.top._matherq = window.top._matherq || []).push(['getTracker', function(tracker) {
            tracker.setPaywall('mg2');
            if (userDB) {
                tracker.getUserDBSegment({}, function(userDBData) {
                done();
                });
            } else {
                done();
            }
        }]);
    })(true);
</script>
   



<link rel="dns-prefetch" href="//cdn.dynamicyield.com">
<link rel="dns-prefetch" href="//st.dynamicyield.com">
<link rel="dns-prefetch" href="//rcom.dynamicyield.com">
<script type="text/javascript" src="//cdn.dynamicyield.com/api/8772450/api_dynamic.js" defer=true async=true></script>
<script type="text/javascript" src="//cdn.dynamicyield.com/api/8772450/api_static.js" defer=true async=true></script>



<script type="text/javascript" src="//os4m-d.openx.net/w/1.0/jstag?nc=5173-GAZ_Bidder" defer=true async=true></script>

<script>
$(function($) {
    var num_cols = 2,
    container = $('.dropdown .dropdown-menu .col-sm-2 .list-unstyled'),
    listItem = 'li',
    listClass = 'sub-list';
    container.each(function() {
        var items_per_col = new Array(),
        items = $(this).find(listItem),
        min_items_per_col = Math.floor(items.length / num_cols),
        difference = items.length - (min_items_per_col * num_cols);
        for (var i = 0; i < num_cols; i++) {
            if (i < difference) {
                items_per_col[i] = min_items_per_col + 1;
            } else {
                items_per_col[i] = min_items_per_col;
            }
        }
        for (var i = 0; i < num_cols; i++) {
            $(this).append($('<ul ></ul>').addClass(listClass));
            for (var j = 0; j < items_per_col[i]; j++) {
                var pointer = 0;
                for (var k = 0; k < i; k++) {
                    pointer += items_per_col[k];
                }
                $(this).find('.' + listClass).last().append(items[j + pointer]);
            }
        }
    });
});
</script><script>
jQuery(document).ready(function($){
     $(".button-show").click(function(){
        $(".owl-stage-outer, #asset-photo").toggleClass("pressed");
    });
    $("#asset-photo .caption-button").hover(function() {
        $(this).siblings().addClass("custom-caption-class");
        $(this).addClass("custom-caption-class");
    }, function() {
        $(this).siblings().removeClass("custom-caption-class");
        $(this).removeClass("custom-caption-class");
    });
});
</script>

<script language="javascript" type="text/javascript">
    $(document).ready(function() {     
    
     
     $('.not-logged-in .btn-link').text('Subscribe');
     $('.not-logged-in .login-btn').text('Login');
     $('.add-part-one .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 1</div></span>');
     $('.add-part-two .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 2</div></span>');
     $('.add-part-three .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 3</div></span>');
     $('.add-part-four .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 4</div></span>');
     $('.add-part-five .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 5</div></span>');
     $('.asset-masthead .meta .cm').html('View Comments');
     $('.homicide-victims-2017 h2.tnt-headline a, .homicide-victims-2017 .photo-container a').on('click', function(e) {e.preventDefault()});
  
    var els = document.querySelectorAll('.tnt-desktop'),
		svg = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
	svg.setAttribute('class', 'tnt-svg tnt-desktop')
	svg.setAttribute('aria-hidden', 'true');
	svg.setAttribute('role', 'img');
	svg.setAttribute('viewBox', '0 0 576 512');
	svg.innerHTML = '<path fill="currentColor" d="M528 0H48C21.5 0 0 21.5 0 48v320c0 26.5 21.5 48 48 48h192l-16 48h-72c-13.3 0-24 10.7-24 24s10.7 24 24 24h272c13.3 0 24-10.7 24-24s-10.7-24-24-24h-72l-16-48h192c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zm-16 352H64V64h448v288z"></path>';
	for (let i = 0; i < els.length; ++i) {
		clone = svg.cloneNode(true);
		els[i].parentNode.replaceChild(clone, els[i]);
	}
   
    var els = document.querySelectorAll('.tnt-tablet'),
		svg = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
	svg.setAttribute('class', 'tnt-svg tnt-tablet')
	svg.setAttribute('aria-hidden', 'true');
	svg.setAttribute('role', 'img');
	svg.setAttribute('viewBox', '0 0 448 512');
	svg.innerHTML = '<path fill="currentColor" d="M400 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM224 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm176-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h328c6.6 0 12 5.4 12 12v312z"></path>';
	for (let i = 0; i < els.length; ++i) {
		clone = svg.cloneNode(true);
		els[i].parentNode.replaceChild(clone, els[i]);
	}
   
    var els = document.querySelectorAll('.tnt-mobile-phone'),
		svg = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
	svg.setAttribute('class', 'tnt-svg tnt-mobile-phone')
	svg.setAttribute('aria-hidden', 'true');
	svg.setAttribute('role', 'img');
	svg.setAttribute('viewBox', '0 0 320 512');
	svg.innerHTML = '<path fill="currentColor" d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"></path>';
	for (let i = 0; i < els.length; ++i) {
		clone = svg.cloneNode(true);
		els[i].parentNode.replaceChild(clone, els[i]);
	}
   
    var els = document.querySelectorAll('.tnt-rss'),
		svg = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
	svg.setAttribute('class', 'tnt-svg tnt-rss')
	svg.setAttribute('aria-hidden', 'true');
	svg.setAttribute('role', 'img');
	svg.setAttribute('viewBox', '0 0 448 512');
	svg.innerHTML = '<path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path>';
	for (let i = 0; i < els.length; ++i) {
		clone = svg.cloneNode(true);
		els[i].parentNode.replaceChild(clone, els[i]);
	}          
 }); 
</script> 

<script></script>

<script>try{new Promise(function(v){var k=function(){v(true)},u=function(){v(false)},j=function(){try{if(localStorage.length){u()}else{localStorage.x=1;localStorage.removeItem('x');u()}}catch(e){if(navigator.cookieEnabled){k()}else{u()}}};if(window.webkitRequestFileSystem){return void window.webkitRequestFileSystem(0,0,u,k)}if('MozAppearance' in document.documentElement.style){var db=indexedDB.open('test');db.onerror=k;db.onsuccess=u;return void 0}if(/constructor/i.test(window.HTMLElement)){return j()}if(!window.indexedDB&&(window.PointerEvent||window.MSPointerEvent)){return k()}return u()}).then(function(a){window.__tnt.user._PBM=a})}catch (e){window.__tnt.user._PBM=false}</script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0078/8258.js" defer=True async=True></script>


  




        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-4cce3f76-439b-11ea-9431-f7620960e008 section-military type-article infinity-summary-siderail" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('gazette.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.156.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fmilitary&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=TOM+ROEDER%0Atom.roeder%40gazette.com&tncms.infinity_scroll.display=summary_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=314&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWWFD9&tncms.template.version=3.156.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fmilitary&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=TOM+ROEDER%0Atom.roeder%40gazette.com&tncms.infinity_scroll.display=summary_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=314&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-4cce3f76-439b-11ea-9431-f7620960e008" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://gazette.com/users/admin/contribute/article/?assetid=4cce3f76-439b-11ea-9431-f7620960e008&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://gazette.com/users/admin/contribute/article/?from_section=/military"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-641974" class="tncms-block 0hidden-md 0hidden-lg"><section id="block-641974" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-641974" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-641974" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-641974-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-641974-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-641974-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-641974').submit();
        return false;
    });

    $('#site-search-641974').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-641974 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-641974 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-641974-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-641978" class="tncms-block hidden-md hidden-lg"><script>
    var mg2Logout = function(e)  { 
        function delete_cookie(name) {
            document.cookie = name + "=;path=/;expires=Thu, 01 Jan 1970 00:00:01 GMT";
            document.cookie = name + "=;path=/;domain="+location.host+";expires=Thu, 01 Jan 1970 00:00:01 GMT";
            document.cookie = name + "=;path=/;domain=."+location.host+";expires=Thu, 01 Jan 1970 00:00:01 GMT";
            var arr = location.host.split(".");
            var rootdomain = arr[arr.length-2]+ "." + arr[arr.length-1];
            document.cookie = name + "=;path=/;domain="+rootdomain+";expires=Thu, 01 Jan 1970 00:00:01 GMT";
            document.cookie = name + "=;path=/;domain=."+rootdomain+";expires=Thu, 01 Jan 1970 00:00:01 GMT";
        }
        delete_cookie("igmAuth");
        delete_cookie("igmContent");
        delete_cookie("igmRegID");
        Connext.Run()
}
</script>
<div id="user-controls-641978" style="display: inline;" class="user-controls hidden-lg clearfix default">
    <a href="#" class="btn btn-link" style="display:none background-color: black; color:white;" id="MG2LogoutMob" onclick="event.preventDefault(); mg2Logout();"><strong>Sign Out</strong></a>  
    <a href="#" class="btn btn-link" id="MG2LoginMob" style="color: white; display:none;" data-mg2-action="login"><strong>Sign In</strong></a>  
    <a href="https://checkout.gazette.com/?g2i_source=gazette&g2i_medium=header&g2i_campaign=default" class="btn btn-success" id="MG2SubscribeMob"><strong>Subscribe</strong></a>  
    <a href="https://myaccount.gazette.com/Dashboard?sitecode=Gazette" style="display:none; color: white;" class= "btn btn-primary" id="MG2MyAccountMob"><strong>My Account</strong></a>
</div>
<div id="user-controls-641978" style="display:inline;" class="user-controls hidden-sm hidden-xs hidden-md clearfix default">
    <div id="user-welcome" class="tncms-block pull-left" style="text-align: left; margin-right: 10px;display:None;">
    <p id="welcome-user" style="color:white; padding-top:5px;font-family: 'Roboto Condensed', 'sans-serif'; font-size:1.2em;"></p>
    </div>
    <a href="https://myaccount.gazette.com/Access?EntitlementCode=eedition&sitecode=Gazette" id="EEditionLink" class="btn btn-link" rel="nofollow" style="float:left; margin-top: 4px; margin-right:5px; color:white;">E-Edition</a>
    <a href="#" class="btn btn-link" style="display:none; color:white;" id="MG2LogoutDesk" onclick="event.preventDefault(); mg2Logout();"><strong>Sign Out</strong></a>  
    <a href="#" class="btn btn-link" id="MG2LoginDesk" style="color:white; display:none;" data-mg2-action="login"><strong>Sign in</strong></a>  
    <a href="https://checkout.gazette.com/?g2i_source=gazette&g2i_medium=header&g2i_campaign=default" class="btn btn-success" id="MG2SubscribeDesk"><strong>Subscribe</strong></a>  
    <a href="https://myaccount.gazette.com/Dashboard?sitecode=Gazette" style="display:none; color:white;" class="btn btn-primary" id="MG2MyAccountDesk"><strong>My Account</strong></a>
</div></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-subscriber-services">Subscriber Services </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/subscribe/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="https://myaccount.gazette.com/Home"  target="_blank" rel="noopener" class="nav-link tnt-section-account-center">Account Center</a>
                                </li><li>
                                    <a href="http://daily.gazette.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a href="http://daily.gazette.com/Olive/APA/TheGazette/default.aspx#panel=home"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/mobile"  class="nav-link tnt-section-mobile-apps">Mobile Apps</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/news-tip/"  class="nav-link tnt-section-submit-a-news-tip">Submit a News Tip</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/newsletters/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/news/crime/"  class="nav-link tnt-section-crime-justice">Crime & Justice</a>
                                </li><li>
                                    <a href="/military/"  class="nav-link tnt-section-military">Military</a>
                                </li><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/us-world/"  class="nav-link tnt-section-us-world">U.S & World</a>
                                </li><li>
                                    <a href="/news/traffic/"  class="nav-link tnt-section-traffic">Traffic</a>
                                </li><li>
                                    <a href="/news/us-world/"  class="nav-link tnt-section-us-world">U.S. & World</a>
                                </li><li>
                                    <a href="/news/david-ramsey/"  class="nav-link tnt-section-david-ramsey">David Ramsey</a>
                                </li><li>
                                    <a href="/news/pikes_peak_newspapers/"  class="nav-link tnt-section-pikes-peak-newspapers">Pikes Peak Newspapers</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/air-force-sports/"  class="nav-link tnt-section-air-force-sports">Air Force Sports</a>
                                </li><li>
                                    <a href="/sports/baseball/"  class="nav-link tnt-section-baseball">Baseball</a>
                                </li><li>
                                    <a href="/sports/basketball/"  class="nav-link tnt-section-basketball">Basketball</a>
                                </li><li>
                                    <a href="/sports/broncos/"  class="nav-link tnt-section-denver-broncos">Denver Broncos</a>
                                </li><li>
                                    <a href="/sports/hockey/"  class="nav-link tnt-section-hockey">Hockey</a>
                                </li><li>
                                    <a href="/sports/olympics/"  class="nav-link tnt-section-olympics">Olympics</a>
                                </li><li>
                                    <a href="/sports/paul-klee/"  class="nav-link tnt-section-paul-klee">Paul Klee</a>
                                </li><li>
                                    <a href="/high-school-sports/"  class="nav-link tnt-section-gazette-preps">Gazette Preps</a>
                                </li><li>
                                    <a href="/sports/switchbacks/"  class="nav-link tnt-section-switchbacks">Switchbacks</a>
                                </li><li>
                                    <a href="/sports/woody-paige/"  class="nav-link tnt-section-woody-paige">Woody Paige</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/politics"  class="nav-link tnt-section-politics">Politics </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.coloradopolitics.com"  target="_blank" rel="noopener" class="nav-link tnt-section-colorado-politics">Colorado Politics </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/arts-entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/pikes-picks/"  class="nav-link tnt-section-pikes-picks">Pikes Picks</a>
                                </li><li>
                                    <a href="/blogs/pop-culture/"  class="nav-link tnt-section-pop-culture">Pop Culture</a>
                                </li><li>
                                    <a href="/arts-entertainment/comics/"  class="nav-link tnt-section-comics-puzzles-ae">Comics & Puzzles | A&E</a>
                                </li><li>
                                    <a href="/arts-entertainment/horoscopes/"  class="nav-link tnt-section-horoscopes-ae">Horoscopes | A&E</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/life/"  class="nav-link tnt-section-life">Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/special-sections/"  class="nav-link tnt-section-special-sections">Special-sections</a>
                                </li><li>
                                    <a href="https://www.outtherecolorado.com"  target="_blank" rel="noopener" class="nav-link tnt-section-outthere-colorado">OutThere Colorado </a>
                                </li><li>
                                    <a href="/colorado-trails/"  class="nav-link tnt-section-colorado-trails">Colorado Trails</a>
                                </li><li>
                                    <a href="/colorful-colorado/"  class="nav-link tnt-section-colorful-colorado">Colorful Colorado</a>
                                </li><li>
                                    <a href="/life/around-town/"  class="nav-link tnt-section-around-town">Around Town</a>
                                </li><li>
                                    <a href="/life/faith-values/"  class="nav-link tnt-section-faith-values">Faith & Values</a>
                                </li><li>
                                    <a href="/life/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/life/home-garden/"  class="nav-link tnt-section-home-garden">Home & Garden</a>
                                </li><li>
                                    <a href="/life/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/life/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/special-reports/"  class="nav-link tnt-section-special-reports">Special Reports </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/special-coverage/continuing/mental-health/"  class="nav-link tnt-section-mental-health">Mental-health</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/submit-letter/"  class="nav-link tnt-section-submit-a-letter">Submit a  Letter</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/obits/"  class="nav-link tnt-section-obits">Obits</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/obits/paid-obituary/"  class="nav-link tnt-section-submit-an-obituary">Submit an Obituary </a>
                                </li><li>
                                    <a href="/obits/death-notices/"  class="nav-link tnt-section-submit-a-death-notice">Submit a Death Notice</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-video-photo">Video & Photo</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/podcasts/"  class="nav-link tnt-section-podcasts">Podcasts</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="/colorado-cold-case/"  class="nav-link tnt-section-colorado-cold-case">Colorado Cold Case </a>
                                </li><li>
                                    <a href="http://outtherecolorado.libsyn.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-outthere-colorado">OutThere Colorado </a>
                                </li><li>
                                    <a href="http://weeklynewsroundup.libsyn.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-weekly-news-roundup">Weekly News Roundup </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="http://springshouses.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="http://gazette.com/auto"  target="_blank" rel="noopener" class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="//placead.gazette.com/ClassifiedAds/"  class="nav-link tnt-section-post-an-ad">Post an ad</a>
                                </li><li>
                                    <a href="http://local.gazette.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-shop-local">Shop Local</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/about/"  class="nav-link tnt-section-about-us">About Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-15" class="collapse nav navbar-nav"><li>
                                    <a href="/contact/"  class="nav-link tnt-section-contact">Contact</a>
                                </li><li>
                                    <a href="/site/google_survey_faq.html"  class="nav-link tnt-section-google-survey-faq">Google Survey FAQ</a>
                                </li><li>
                                    <a href="/carrier-portal/"  class="nav-link tnt-section-carrier-portal">Carrier Portal</a>
                                </li><li>
                                    <a href="https://gazette.com/site/gazette_charities.html"  target="_blank" rel="noopener" class="nav-link tnt-section-charities">Charities</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-786197" class="tncms-block"><div class="headerbox hidden-xs hidden-sm">
    <div class="col-md-6" style="padding-right:0px;">
        <div id="searchbutton">
            <a href="https://gazette.com/search/?f=html&amp;s=start_time&amp;sd=desc&amp;l=25&amp;t=article&amp;nsa=eedition">
                <i class="fas tnt-search" style="top: 1px;position: relative;font-size:16px;"></i>
                <span>Search</span>
            </a>
        </div>
    </div>
    <div id="subscribeAd" class="col-md-6" style="padding:15px 0px 0px; float:left;">
        <a href="/subscribe" class="subhooklnk">
            <div class="subhook">
                <p style="font-family:'Roboto Condensed';font-size:13px;text-align:center;margin:0;font-weight:500;line-height:1.1; padding-top0px; color: #fff;">Fewer ads, faster browsing</p>
                <p style="font-family:'Roboto';font-size:15px;text-align:center;margin:0;font-weight:500;line-height:1.1; padding-top0px; color: #fff;">SUBSCRIBE TODAY!</p>
            </div>
        </a>
    </div>
</div></div></div></div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-786214" class="tncms-block"><div id="site-logo-786214" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div></div>
    <div id="topbar-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-three" class="tncms-region "><div id="tncms-block-786200" class="tncms-block header-user"><script>
    var mg2Logout = function(e)  { 
        function delete_cookie(name) {
            document.cookie = name + "=;path=/;expires=Thu, 01 Jan 1970 00:00:01 GMT";
            document.cookie = name + "=;path=/;domain="+location.host+";expires=Thu, 01 Jan 1970 00:00:01 GMT";
            document.cookie = name + "=;path=/;domain=."+location.host+";expires=Thu, 01 Jan 1970 00:00:01 GMT";
            var arr = location.host.split(".");
            var rootdomain = arr[arr.length-2]+ "." + arr[arr.length-1];
            document.cookie = name + "=;path=/;domain="+rootdomain+";expires=Thu, 01 Jan 1970 00:00:01 GMT";
            document.cookie = name + "=;path=/;domain=."+rootdomain+";expires=Thu, 01 Jan 1970 00:00:01 GMT";
        }
        delete_cookie("igmAuth");
        delete_cookie("igmContent");
        delete_cookie("igmRegID");
        Connext.Run()
}
</script>
<div id="user-controls-786200" style="display: inline;" class="user-controls hidden-lg clearfix pull-right">
    <a href="#" class="btn btn-link" style="display:none background-color: black; color:white;" id="MG2LogoutMob" onclick="event.preventDefault(); mg2Logout();"><strong>Sign Out</strong></a>  
    <a href="#" class="btn btn-link" id="MG2LoginMob" style="color: white; display:none;" data-mg2-action="login"><strong>Sign In</strong></a>  
    <a href="https://checkout.gazette.com/?g2i_source=gazette&g2i_medium=header&g2i_campaign=default" class="btn btn-success" id="MG2SubscribeMob"><strong>Subscribe</strong></a>  
    <a href="https://myaccount.gazette.com/Dashboard?sitecode=Gazette" style="display:none; color: white;" class= "btn btn-primary" id="MG2MyAccountMob"><strong>My Account</strong></a>
</div>
<div id="user-controls-786200" style="display:inline;" class="user-controls hidden-sm hidden-xs hidden-md clearfix pull-right">
    <div id="user-welcome" class="tncms-block pull-left" style="text-align: left; margin-right: 10px;display:None;">
    <p id="welcome-user" style="color:white; padding-top:5px;font-family: 'Roboto Condensed', 'sans-serif'; font-size:1.2em;"></p>
    </div>
    <a href="https://myaccount.gazette.com/Access?EntitlementCode=eedition&sitecode=Gazette" id="EEditionLink" class="btn btn-link" rel="nofollow" style="float:left; margin-top: 4px; margin-right:5px; color:white;">E-Edition</a>
    <a href="#" class="btn btn-link" style="display:none; color:white;" id="MG2LogoutDesk" onclick="event.preventDefault(); mg2Logout();"><strong>Sign Out</strong></a>  
    <a href="#" class="btn btn-link" id="MG2LoginDesk" style="color:white; display:none;" data-mg2-action="login"><strong>Sign in</strong></a>  
    <a href="https://checkout.gazette.com/?g2i_source=gazette&g2i_medium=header&g2i_campaign=default" class="btn btn-success" id="MG2SubscribeDesk"><strong>Subscribe</strong></a>  
    <a href="https://myaccount.gazette.com/Dashboard?sitecode=Gazette" style="display:none; color:white;" class="btn btn-primary" id="MG2MyAccountDesk"><strong>My Account</strong></a>
</div></div></div></div>
                </div>
            </header>
        </div>
    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
<div id="tncms-region-sticky-logo" class="tncms-region "><div id="tncms-block-786192" class="tncms-block sticky-logo"><section id="block-786192" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>

            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-786169" class="tncms-block pull-left hidden-sm hidden-xs"><div id="weather-786169" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=80903" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">41&deg;</span>
                    
                        <span class="cond">Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="80903"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-786169 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Colorado Springs, CO
                                
                                 <small>(80903)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Snow showers this evening. Becoming clear later. Low 19F. Winds NNW at 10 to 20 mph. Chance of snow 40%..</p>
                            <h5>Tonight</h5>
                            <p>Snow showers this evening. Becoming clear later. Low 19F. Winds NNW at 10 to 20 mph. Chance of snow 40%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: January 30, 2020 @ 3:06 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=80903"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news/" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-local-news" href="/news/local/" >Local News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-crime-justice" href="/news/crime/" >Crime & Justice</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-education" href="/news/education/" >Education</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-david-ramsey" href="/news/david-ramsey/" >David Ramsey</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-wildfires" href="/news/fire-environment/" >Wildfires</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-government" href="/news/government/" >Government</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-us-world" href="/news/us-world/" >U.S. & World</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-colorado-springs-traffic" href="/news/traffic/" >Colorado Springs Traffic</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-national-news" href="/news/national/" >National News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-marijuana" href="/news/marijuana/" >Marijuana</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-pikes-peak-courier" href="/pikespeakcourier/" >Pikes Peak Courier</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-cheyenne-edition" href="/cheyenneedition/" >Cheyenne Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-woodmen-edition" href="/woodmenedition/" >Woodmen Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-the-tribune" href="/thetribune/" >The Tribune</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-special-reports" href="/special-reports/" >Special Reports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-blogs" href="/blogs" >Blogs</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-podcasts" href="/podcasts/" >Podcasts</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-newsletters" href="/newsletters/" >Newsletters</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-a-news-tip" href="/news/news-tip/" >Submit a News Tip</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-786185" class="tncms-block 0col-md-6"><section id="block-786185" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-786185-a4b13410-42f0-11ea-af53-3f6c9b1efae0" class="clearfix card summary has-image image-top inherit  tnt-section-premium">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a4b13410-42f0-11ea-af53-3f6c9b1efae0 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/premium/as-other-breakfast-favorites-close-ihop-expands-to-interquest-in/article_a4b13410-42f0-11ea-af53-3f6c9b1efae0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="As other breakfast favorites close, IHOP expands to InterQuest in northern Colorado Springs"
                            class="img-responsive lazyload full"
                            width="2077"
                            height="779"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/premium/as-other-breakfast-favorites-close-ihop-expands-to-interquest-in/article_a4b13410-42f0-11ea-af53-3f6c9b1efae0.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            As other breakfast favorites close, IHOP expands to InterQuest in northern Colorado Springs</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-786185-5a093566-4368-11ea-8760-e76f65331247" class="clearfix card summary has-image image-top inherit  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5a093566-4368-11ea-8760-e76f65331247 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/forecast-snow-possible-thursday-evening-overnight-in-colorado-springs-warm/article_5a093566-4368-11ea-8760-e76f65331247.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="Forecast: Snow possible Thursday evening, overnight in Colorado Springs; warm weekend ahead"
                            class="img-responsive lazyload full"
                            width="1254"
                            height="470"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/7a/37a183c2-436b-11ea-b4d9-6b1fe75f98ba/5e32e56c34fe3.image.jpg?crop=1254%2C470%2C0%2C182&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/7a/37a183c2-436b-11ea-b4d9-6b1fe75f98ba/5e32e56c34fe3.image.jpg?crop=1254%2C470%2C0%2C182&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/7a/37a183c2-436b-11ea-b4d9-6b1fe75f98ba/5e32e56c34fe3.image.jpg?crop=1254%2C470%2C0%2C182&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/7a/37a183c2-436b-11ea-b4d9-6b1fe75f98ba/5e32e56c34fe3.image.jpg?crop=1254%2C470%2C0%2C182&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/7a/37a183c2-436b-11ea-b4d9-6b1fe75f98ba/5e32e56c34fe3.image.jpg?crop=1254%2C470%2C0%2C182&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/7a/37a183c2-436b-11ea-b4d9-6b1fe75f98ba/5e32e56c34fe3.image.jpg?crop=1254%2C470%2C0%2C182&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/7a/37a183c2-436b-11ea-b4d9-6b1fe75f98ba/5e32e56c34fe3.image.jpg?crop=1254%2C470%2C0%2C182&resize=1254%2C470&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/forecast-snow-possible-thursday-evening-overnight-in-colorado-springs-warm/article_5a093566-4368-11ea-8760-e76f65331247.html" class="tnt-asset-link">
        

        
            Forecast: Snow possible Thursday evening, overnight in Colorado Springs; warm weekend ahead</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-air-force-sports" href="/sports/air-force-sports/" >Air Force Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-baseball" href="/sports/baseball/" >Baseball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-basketball" href="/sports/basketball/" >Basketball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-denver-broncos" href="/sports/broncos/" >Denver Broncos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-hockey" href="/sports/hockey/" >Hockey</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-olympics" href="/sports/olympics/" >Olympics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-paul-klee" href="/sports/paul-klee/" >Paul Klee</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-gazette-preps" href="/high-school-sports/" >Gazette Preps</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-switchbacks" href="/sports/switchbacks/" >Switchbacks</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-videos" href="https://gazette.com/video/sports/"  target="_blank" rel="noopener">Videos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-woody-paige" href="/sports/woody-paige/" >Woody Paige</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "><div id="tncms-block-786190" class="tncms-block 0col-md-3"><section id="block-786190" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-786190-d5a9d030-4387-11ea-bbc0-0b28658a7dd4" class="clearfix card summary has-image image-top inherit  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-d5a9d030-4387-11ea-bbc0-0b28658a7dd4 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/colorado-springs-ranks-in-top-best-cities-for-football-fans/article_d5a9d030-4387-11ea-bbc0-0b28658a7dd4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="Colorado Springs ranks in top 115 best cities for football fans, study finds"
                            class="img-responsive lazyload full"
                            width="1763"
                            height="661"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/3c/23c177c8-2b50-11ea-99a9-6f853183a31a/5e0a743ea3a46.image.jpg?crop=1763%2C661%2C0%2C256&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/3c/23c177c8-2b50-11ea-99a9-6f853183a31a/5e0a743ea3a46.image.jpg?crop=1763%2C661%2C0%2C256&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/3c/23c177c8-2b50-11ea-99a9-6f853183a31a/5e0a743ea3a46.image.jpg?crop=1763%2C661%2C0%2C256&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/3c/23c177c8-2b50-11ea-99a9-6f853183a31a/5e0a743ea3a46.image.jpg?crop=1763%2C661%2C0%2C256&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/3c/23c177c8-2b50-11ea-99a9-6f853183a31a/5e0a743ea3a46.image.jpg?crop=1763%2C661%2C0%2C256&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/3c/23c177c8-2b50-11ea-99a9-6f853183a31a/5e0a743ea3a46.image.jpg?crop=1763%2C661%2C0%2C256&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/3c/23c177c8-2b50-11ea-99a9-6f853183a31a/5e0a743ea3a46.image.jpg?crop=1763%2C661%2C0%2C256&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/colorado-springs-ranks-in-top-best-cities-for-football-fans/article_d5a9d030-4387-11ea-bbc0-0b28658a7dd4.html" class="tnt-asset-link">
        

        
            Colorado Springs ranks in top 115 best cities for football fans, study finds</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-786190-5782410c-3edb-11ea-bd38-63d855f117d4" class="clearfix card summary has-image image-top inherit  tnt-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5782410c-3edb-11ea-bd38-63d855f117d4 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/paul-klee-former-air-force-star-aj-kuhle-reflects-on/article_5782410c-3edb-11ea-bd38-63d855f117d4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="Paul Klee: Former Air Force star AJ Kuhle reflects on Gregg Popovich, NCAA Tournament memories, coaching at Valor Christian"
                            class="img-responsive lazyload full"
                            width="1662"
                            height="623"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/e4/9e48c0ca-42e1-11ea-9991-fbeab18b517f/5e31fe91dcb0c.image.jpg?crop=1662%2C623%2C0%2C311&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/e4/9e48c0ca-42e1-11ea-9991-fbeab18b517f/5e31fe91dcb0c.image.jpg?crop=1662%2C623%2C0%2C311&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/e4/9e48c0ca-42e1-11ea-9991-fbeab18b517f/5e31fe91dcb0c.image.jpg?crop=1662%2C623%2C0%2C311&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/e4/9e48c0ca-42e1-11ea-9991-fbeab18b517f/5e31fe91dcb0c.image.jpg?crop=1662%2C623%2C0%2C311&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/e4/9e48c0ca-42e1-11ea-9991-fbeab18b517f/5e31fe91dcb0c.image.jpg?crop=1662%2C623%2C0%2C311&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/e4/9e48c0ca-42e1-11ea-9991-fbeab18b517f/5e31fe91dcb0c.image.jpg?crop=1662%2C623%2C0%2C311&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/e4/9e48c0ca-42e1-11ea-9991-fbeab18b517f/5e31fe91dcb0c.image.jpg?crop=1662%2C623%2C0%2C311&resize=1662%2C623&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/paul-klee-former-air-force-star-aj-kuhle-reflects-on/article_5782410c-3edb-11ea-bd38-63d855f117d4.html" class="tnt-asset-link">
        

        
            Paul Klee: Former Air Force star AJ Kuhle reflects on Gregg Popovich, NCAA Tournament memories, coaching at Valor Christian</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw business">
                <a class="dropdown-toggle nav-link tnt-section-business" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/business/" >Business
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-business-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-top-business-stories" href="/business/" >Top Business Stories</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-economic-indicators" href="/business/economic/" >Economic Indicators</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-movers-shakers" href="/search/?k=&quot;movers%20and%20shakers&quot;" >Movers & Shakers</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-business-spotlights" href="/coloradobiz/" >Business Spotlights</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-business-one" class="tncms-region "><div id="tncms-block-786177" class="tncms-block 0col-md-6"><section id="block-786177" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-786177-a4b13410-42f0-11ea-af53-3f6c9b1efae0" class="clearfix card summary has-image image-top inherit  tnt-section-premium">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a4b13410-42f0-11ea-af53-3f6c9b1efae0 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/premium/as-other-breakfast-favorites-close-ihop-expands-to-interquest-in/article_a4b13410-42f0-11ea-af53-3f6c9b1efae0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="As other breakfast favorites close, IHOP expands to InterQuest in northern Colorado Springs"
                            class="img-responsive lazyload full"
                            width="2077"
                            height="779"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/b0/3b075ed2-4303-11ea-85cb-13b71826a896/5e3237e6f1246.image.jpg?crop=2077%2C779%2C0%2C109&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/premium/as-other-breakfast-favorites-close-ihop-expands-to-interquest-in/article_a4b13410-42f0-11ea-af53-3f6c9b1efae0.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            As other breakfast favorites close, IHOP expands to InterQuest in northern Colorado Springs</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-786177-1e329702-42bf-11ea-a23d-735fd0901254" class="clearfix card summary has-image image-top inherit  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1e329702-42bf-11ea-a23d-735fd0901254 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/climate-change-dominates-colorado-s-outdoor-retailer-showcase/article_1e329702-42bf-11ea-a23d-735fd0901254.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="Climate change dominates Colorado's Outdoor Retailer showcase"
                            class="img-responsive lazyload full"
                            width="1050"
                            height="394"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/e/cd/ecd1b656-42d3-11ea-a8a9-3b3eaab18f62/5e31e7b7a1181.image.jpg?crop=1050%2C394%2C0%2C789&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/e/cd/ecd1b656-42d3-11ea-a8a9-3b3eaab18f62/5e31e7b7a1181.image.jpg?crop=1050%2C394%2C0%2C789&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/e/cd/ecd1b656-42d3-11ea-a8a9-3b3eaab18f62/5e31e7b7a1181.image.jpg?crop=1050%2C394%2C0%2C789&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/e/cd/ecd1b656-42d3-11ea-a8a9-3b3eaab18f62/5e31e7b7a1181.image.jpg?crop=1050%2C394%2C0%2C789&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/e/cd/ecd1b656-42d3-11ea-a8a9-3b3eaab18f62/5e31e7b7a1181.image.jpg?crop=1050%2C394%2C0%2C789&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/e/cd/ecd1b656-42d3-11ea-a8a9-3b3eaab18f62/5e31e7b7a1181.image.jpg?crop=1050%2C394%2C0%2C789&resize=1050%2C394&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/climate-change-dominates-colorado-s-outdoor-retailer-showcase/article_1e329702-42bf-11ea-a23d-735fd0901254.html" class="tnt-asset-link">
        

        
            Climate change dominates Colorado's Outdoor Retailer showcase</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-business-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-business-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw politics">
                <a class="dropdown-toggle nav-link tnt-section-politics" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/politics/" >Politics 
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-politics-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-latest-politics-news" href="/politics" >Latest politics news </a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-colorado-politics" href="https://coloradopolitics.com/"  target="_blank" rel="noopener">Colorado Politics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-localcounty" href="/news/government/local/" >Local/County</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-state" href="/news/government/state/" >State</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-politics-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-politics-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-politics-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw opinion">
                <a class="dropdown-toggle nav-link tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion/" >Opinion
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-opinion-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-editorials" href="/opinion/editorials/" >Editorials</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-columnists" href="/opinion/columnists/" >Columnists</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-letters-to-the-editor" href="/opinion/letters_to_editor/" >Letters to the Editor</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-a-letter" href="/editor/" >Submit a Letter</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contact-elected-officials" href="/opinion/elected-officials/" >Contact Elected Officials</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-opinion-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw life">
                <a class="dropdown-toggle nav-link tnt-section-life" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/life/" >Life
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-life-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-outthere-colorado" href="https://www.outtherecolorado.com/"  target="_blank" rel="noopener">OutThere Colorado</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-travel" href="/life/travel" >Travel</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-home-garden" href="/life/home-garden/" >Home & Garden</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-food" href="/life/food/" >Food</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-faith-values" href="/life/faith-values/" >Faith & Values</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-parenting" href="/life/parenting/" >Parenting</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-around-town" href="/life/around-town/" >Around Town</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-my-colorado" href="http://www.mycoloradogazette.com/"  target="_blank" rel="noopener">My Colorado</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-pets" href="/life/pets" >Pets</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-health" href="/life/health/" >Health</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-special-sections" href="/special-sections/" >Special Sections</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-life-one" class="tncms-region "><div id="tncms-block-786181" class="tncms-block 0col-md-6"><section id="block-786181" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-786181-c8c21c74-a4cc-5d2b-9800-33a330cc7e2f" class="clearfix card summary has-image image-top inherit  tnt-section-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c8c21c74-a4cc-5d2b-9800-33a330cc7e2f media-preview video-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/life/weekly-top-weekend-edition/video_c8c21c74-a4cc-5d2b-9800-33a330cc7e2f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="Weekly Top 5: Weekend Edition"
                            class="img-responsive lazyload full"
                            width="1919"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/8c/c8c21c74-a4cc-5d2b-9800-33a330cc7e2f/5e334379e0b2d.image.jpg?crop=1919%2C720%2C0%2C180&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/8c/c8c21c74-a4cc-5d2b-9800-33a330cc7e2f/5e334379e0b2d.image.jpg?crop=1919%2C720%2C0%2C180&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/8c/c8c21c74-a4cc-5d2b-9800-33a330cc7e2f/5e334379e0b2d.image.jpg?crop=1919%2C720%2C0%2C180&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/8c/c8c21c74-a4cc-5d2b-9800-33a330cc7e2f/5e334379e0b2d.image.jpg?crop=1919%2C720%2C0%2C180&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/8c/c8c21c74-a4cc-5d2b-9800-33a330cc7e2f/5e334379e0b2d.image.jpg?crop=1919%2C720%2C0%2C180&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/8c/c8c21c74-a4cc-5d2b-9800-33a330cc7e2f/5e334379e0b2d.image.jpg?crop=1919%2C720%2C0%2C180&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/8c/c8c21c74-a4cc-5d2b-9800-33a330cc7e2f/5e334379e0b2d.image.jpg?crop=1919%2C720%2C0%2C180&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/life/weekly-top-weekend-edition/video_c8c21c74-a4cc-5d2b-9800-33a330cc7e2f.html" class="tnt-asset-link">
        

        
            Weekly Top 5: Weekend Edition</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-786181-a24e6d24-4399-11ea-b1a8-bf839b1c9604" class="clearfix card summary has-image image-top inherit  tnt-section-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a24e6d24-4399-11ea-b1a8-bf839b1c9604 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/life/dog-goes-missing-in-waldo-canyon-for-days-lives-to/article_a24e6d24-4399-11ea-b1a8-bf839b1c9604.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="Dog goes missing in Waldo Canyon for 5 days, lives to bark about it"
                            class="img-responsive lazyload full"
                            width="960"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/e8/2e87e2b2-4394-11ea-a7cc-abc9b0596129/5e332a264bf68.image.jpg?crop=960%2C360%2C0%2C180&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/e8/2e87e2b2-4394-11ea-a7cc-abc9b0596129/5e332a264bf68.image.jpg?crop=960%2C360%2C0%2C180&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/e8/2e87e2b2-4394-11ea-a7cc-abc9b0596129/5e332a264bf68.image.jpg?crop=960%2C360%2C0%2C180&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/e8/2e87e2b2-4394-11ea-a7cc-abc9b0596129/5e332a264bf68.image.jpg?crop=960%2C360%2C0%2C180&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/e8/2e87e2b2-4394-11ea-a7cc-abc9b0596129/5e332a264bf68.image.jpg?crop=960%2C360%2C0%2C180&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/2/e8/2e87e2b2-4394-11ea-a7cc-abc9b0596129/5e332a264bf68.image.jpg?crop=960%2C360%2C0%2C180&resize=960%2C360&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/life/dog-goes-missing-in-waldo-canyon-for-days-lives-to/article_a24e6d24-4399-11ea-b1a8-bf839b1c9604.html" class="tnt-asset-link">
        

        
            Dog goes missing in Waldo Canyon for 5 days, lives to bark about it</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-life-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-life-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw ae">
                <a class="dropdown-toggle nav-link tnt-section-ae" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/arts-entertainment/" >A&E
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-arts-entertainment-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-coloradospringscom" href="http://coloradosprings.com/"  target="_blank" rel="noopener">ColoradoSprings.com</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-best-of-the-springs" href="https://www.thebestofthesprings.com/"  target="_blank" rel="noopener">Best of the Springs</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-dining-drink" href="/arts-entertainment/dining/" >Dining & Drink</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-restaurant-reviews" href="/arts-entertainment/restaurant-reviews/" >Restaurant Reviews</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-pop-culture" href="/blogs/pop-culture/" >Pop Culture</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-comicspuzzles" href="/arts-entertainment/comics/" >Comics/Puzzles</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-horoscopes" href="/arts-entertainment/horoscopes/" >Horoscopes</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-tv" href="/tv/" >Tv</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-music" href="/arts-entertainment/music/" >Music</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-entertainment-one" class="tncms-region "><div id="tncms-block-786175" class="tncms-block 0col-md-6"><section id="block-786175" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-786175-ea997ad2-3729-11ea-8cc7-bb7ff613b844" class="clearfix card summary has-image image-top inherit  tnt-section-arts-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ea997ad2-3729-11ea-8cc7-bb7ff613b844 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/arts-entertainment/magician-michael-carbonaro-brings-his-live-show-to-pueblo/article_ea997ad2-3729-11ea-8cc7-bb7ff613b844.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="Magician Michael Carbonaro brings his live show to Pueblo"
                            class="img-responsive lazyload full"
                            width="1440"
                            height="540"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/92/392da32a-3e01-11ea-82fa-2ffb4e8b643c/5e29d11dc9d58.image.jpg?crop=1440%2C540%2C0%2C450&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/92/392da32a-3e01-11ea-82fa-2ffb4e8b643c/5e29d11dc9d58.image.jpg?crop=1440%2C540%2C0%2C450&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/92/392da32a-3e01-11ea-82fa-2ffb4e8b643c/5e29d11dc9d58.image.jpg?crop=1440%2C540%2C0%2C450&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/92/392da32a-3e01-11ea-82fa-2ffb4e8b643c/5e29d11dc9d58.image.jpg?crop=1440%2C540%2C0%2C450&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/92/392da32a-3e01-11ea-82fa-2ffb4e8b643c/5e29d11dc9d58.image.jpg?crop=1440%2C540%2C0%2C450&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/92/392da32a-3e01-11ea-82fa-2ffb4e8b643c/5e29d11dc9d58.image.jpg?crop=1440%2C540%2C0%2C450&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/3/92/392da32a-3e01-11ea-82fa-2ffb4e8b643c/5e29d11dc9d58.image.jpg?crop=1440%2C540%2C0%2C450&resize=1440%2C540&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-entertainment/magician-michael-carbonaro-brings-his-live-show-to-pueblo/article_ea997ad2-3729-11ea-8cc7-bb7ff613b844.html" class="tnt-asset-link">
        

        
            Magician Michael Carbonaro brings his live show to Pueblo</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-786175-2c034542-413f-11ea-9d7a-5f61ddfa066a" class="clearfix card summary has-image image-top inherit  tnt-section-arts-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2c034542-413f-11ea-9d7a-5f61ddfa066a media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/arts-entertainment/colorado-springs-west-side-pizza-place-makes-the-best-slice/article_2c034542-413f-11ea-9d7a-5f61ddfa066a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="Colorado Springs west-side pizza place makes the best slice around | Pikes Pick"
                            class="img-responsive lazyload full"
                            width="1765"
                            height="662"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/8/db/8db735d0-a41d-500c-ae06-4d8cfc5e409c/5b3755d47c344.image.jpg?crop=1765%2C662%2C0%2C256&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/8/db/8db735d0-a41d-500c-ae06-4d8cfc5e409c/5b3755d47c344.image.jpg?crop=1765%2C662%2C0%2C256&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/8/db/8db735d0-a41d-500c-ae06-4d8cfc5e409c/5b3755d47c344.image.jpg?crop=1765%2C662%2C0%2C256&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/8/db/8db735d0-a41d-500c-ae06-4d8cfc5e409c/5b3755d47c344.image.jpg?crop=1765%2C662%2C0%2C256&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/8/db/8db735d0-a41d-500c-ae06-4d8cfc5e409c/5b3755d47c344.image.jpg?crop=1765%2C662%2C0%2C256&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/8/db/8db735d0-a41d-500c-ae06-4d8cfc5e409c/5b3755d47c344.image.jpg?crop=1765%2C662%2C0%2C256&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/8/db/8db735d0-a41d-500c-ae06-4d8cfc5e409c/5b3755d47c344.image.jpg?crop=1765%2C662%2C0%2C256&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-entertainment/colorado-springs-west-side-pizza-place-makes-the-best-slice/article_2c034542-413f-11ea-9d7a-5f61ddfa066a.html" class="tnt-asset-link">
        

        
            Colorado Springs west-side pizza place makes the best slice around | Pikes Pick</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-entertainment-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-arts-entertainment-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw obits">
                <a class="dropdown-toggle nav-link tnt-section-obits" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/obits/" >Obits
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-obits-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-latest-obituaries" href="/obits/" >Latest Obituaries</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-place-an-obituary" href="/obits/paid-obituary/" >Place an Obituary</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-place-a-death-notice" href="/obits/submit/" >Place a Death Notice</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-obits-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-obits-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-obits-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw buy-sell">
                <a class="dropdown-toggle nav-link tnt-section-buy-sell" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/classifieds/" >Buy & Sell 
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-classifieds-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-place-an-ad" href="https://placead.gazette.com/ClassifiedAds/"  target="_blank" rel="noopener">Place an Ad</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-classifieds" href="/classifieds/" >Classifieds</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-jobs" href="/jobs/" >Jobs</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-real-estate" href="http://springshouses.com/"  target="_blank" rel="noopener">Real Estate</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-garage-sales" href="/classifieds/sale/sale/garage" >Garage Sales</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-shop-for-cars" href="/auto/" >Shop for Cars</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-legal-notices" href="/classifieds/community/announcements/legal/" >Legal Notices</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-merchandise" href="/classifieds/sale/" >Merchandise</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-dogs" href="/classifieds/sale/pet/" >Dogs</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-rentals" href="/classifieds/housing/rent/" >Rentals</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-service" href="/classifieds/service/" >Service</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-variousmisc" href="/classifieds/sale/other" >Various/Misc.</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-post-an-ad" href="https://placead.gazette.com/ClassifiedAds"  target="_blank" rel="noopener">Post an Ad</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-shop-local" href="http://local.gazette.com/"  target="_blank" rel="noopener">Shop Local</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-classifieds-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw about">
                <a class="dropdown-toggle nav-link tnt-section-about" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/about/" >About
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-about-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-about-the-gazette" href="/about/" >About the Gazette</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-account-center" href="https://myaccount.gazette.com/Home?_ga=2.215827159.1588901983.1570748917-2079914760.1476508185"  target="_blank" rel="noopener">Account Center</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contact-us" href="/contact/" >Contact Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-report-an-issue" href="/site/report_an_issue.html" >Report an Issue</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-employment-opportunities" href="/workforus/" >Employment Opportunities</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-copyright-information" href="/site/copyright.html" >Copyright Information</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-reprint-information" href="/site/reprint_permission.html" >Reprint Information</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-become-a-carrier" href="/carrier/" >Become a Carrier</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-carrier-portal" href="https://csgiservices.dticloud.com/cgi-bin/cmo_cmo.sh/routeservice/web/login.html"  target="_blank" rel="noopener">Carrier Portal</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-archives" href="/archive-info/" >Archives</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-e-edition" href="/e-edition" >e-Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mobile-apps" href="/mobile/" >Mobile Apps</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-google-survey-faq" href="/google-survey-faq/" >Google Survey FAQ</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-about-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-about-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-about-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw photovideo">
                <a class="dropdown-toggle nav-link tnt-section-photovideo" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/" >Photo/Video
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-multimedia-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-photos" href="/top-photos/" >Photos </a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-videos" href="/video" >Videos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sports-photos" href="/multimedia/photos/sports/" >Sports Photos </a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sports-videos" href="/sports/video/" >Sports Videos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-life-videos" href="/life/video/" >Life Videos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-military-videos" href="/military/video/" >Military Videos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-politics-videos" href="/government/video/" >Politics Videos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-buy-our-photos" href="http://gazettephoto.mycapture.com/mycapture/photoRequestForm.asp"  target="_blank" rel="noopener">Buy Our Photos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-follow-on-facebook" href="https://www.facebook.com/GazetteVisualTeam/"  target="_blank" rel="noopener">Follow on Facebook </a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-follow-on-instagram" href="https://www.instagram.com/co_gazette/"  target="_blank" rel="noopener">Follow on Instagram</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-one" class="tncms-region "><div id="tncms-block-786183" class="tncms-block 0col-md-6"><section id="block-786183" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-786183-8a3f69e6-4320-11ea-9ff9-7713fac2c231" class="clearfix card summary has-image image-top inherit  tnt-section-high-school-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-8a3f69e6-4320-11ea-9ff9-7713fac2c231 media-preview collection-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/high-school-sports/photos-sand-creek-girls-defeat-falcon/collection_8a3f69e6-4320-11ea-9ff9-7713fac2c231.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="PHOTOS: Sand Creek girls' defeat Falcon 66-50"
                            class="img-responsive lazyload full"
                            width="1656"
                            height="621"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/c7/9c724070-4320-11ea-a6ea-97d6f0aded78/5e3268411edc1.image.jpg?crop=1656%2C621%2C0%2C315&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/c7/9c724070-4320-11ea-a6ea-97d6f0aded78/5e3268411edc1.image.jpg?crop=1656%2C621%2C0%2C315&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/c7/9c724070-4320-11ea-a6ea-97d6f0aded78/5e3268411edc1.image.jpg?crop=1656%2C621%2C0%2C315&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/c7/9c724070-4320-11ea-a6ea-97d6f0aded78/5e3268411edc1.image.jpg?crop=1656%2C621%2C0%2C315&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/c7/9c724070-4320-11ea-a6ea-97d6f0aded78/5e3268411edc1.image.jpg?crop=1656%2C621%2C0%2C315&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/c7/9c724070-4320-11ea-a6ea-97d6f0aded78/5e3268411edc1.image.jpg?crop=1656%2C621%2C0%2C315&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/c7/9c724070-4320-11ea-a6ea-97d6f0aded78/5e3268411edc1.image.jpg?crop=1656%2C621%2C0%2C315&resize=1656%2C621&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/high-school-sports/photos-sand-creek-girls-defeat-falcon/collection_8a3f69e6-4320-11ea-9ff9-7713fac2c231.html" class="tnt-asset-link">
        

        
            PHOTOS: Sand Creek girls' defeat Falcon 66-50</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-786183-6d429668-425a-11ea-8668-4796f4f903ad" class="clearfix card summary has-image image-top inherit  tnt-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-6d429668-425a-11ea-8668-4796f4f903ad media-preview collection-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/multimedia/photos-harrison-boys-basketball-defeats-mitchell/collection_6d429668-425a-11ea-8668-4796f4f903ad.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                            alt="PHOTOS: Harrison boys' basketball defeats Mitchell 84 - 67"
                            class="img-responsive lazyload full"
                            width="1234"
                            height="463"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/e6/de6d209c-425a-11ea-a9d6-f3b261f83012/5e311c7f71304.image.jpg?crop=1234%2C463%2C0%2C607&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/e6/de6d209c-425a-11ea-a9d6-f3b261f83012/5e311c7f71304.image.jpg?crop=1234%2C463%2C0%2C607&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/e6/de6d209c-425a-11ea-a9d6-f3b261f83012/5e311c7f71304.image.jpg?crop=1234%2C463%2C0%2C607&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/e6/de6d209c-425a-11ea-a9d6-f3b261f83012/5e311c7f71304.image.jpg?crop=1234%2C463%2C0%2C607&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/e6/de6d209c-425a-11ea-a9d6-f3b261f83012/5e311c7f71304.image.jpg?crop=1234%2C463%2C0%2C607&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/e6/de6d209c-425a-11ea-a9d6-f3b261f83012/5e311c7f71304.image.jpg?crop=1234%2C463%2C0%2C607&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/e6/de6d209c-425a-11ea-a9d6-f3b261f83012/5e311c7f71304.image.jpg?crop=1234%2C463%2C0%2C607&resize=1234%2C463&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/photos-harrison-boys-basketball-defeats-mitchell/collection_6d429668-425a-11ea-8668-4796f4f903ad.html" class="tnt-asset-link">
        

        
            PHOTOS: Harrison boys' basketball defeats Mitchell 84 - 67</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-multimedia-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw span-class-fas-tnt-user-span">
                <a class="dropdown-toggle nav-link tnt-section-span-class-fas-tnt-user-span" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="https://myaccount.gazette.com"  target="_blank" rel="noopener"><span class="fas tnt-user"></span>
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-https-myaccount-gazette-com-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-archives" href="/archive-info/" >Archives</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-search" href="/search/" >Search</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-account-center" href="/manage-account/" >Account Center</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-carrier-portal" href="https://csgiservices.dticloud.com/cgi-bin/cmo_cmo.sh/routeservice/web/login.html"  target="_blank" rel="noopener">Carrier Portal</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-buy-our-photos" href="http://gazettephoto.mycapture.com/mycapture/photoRequestForm.asp"  target="_blank" rel="noopener">Buy Our Photos</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-https-myaccount-gazette-com-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-https-myaccount-gazette-com-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-https-myaccount-gazette-com-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #e6e6e6">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&via=csgazette&url=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20gazette.com/tncms/asset/editorial/4cce3f76-439b-11ea-9431-f7620960e008" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&body=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
             
    
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-785073" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-785073" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-785073');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-785020" class="tncms-block backgroundWallpaper backgroundWallpaperRight"><div class="tnt-ads-container text-center  " >
        <div id="ad-785020" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-785020');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-785019" class="tncms-block backgroundWallpaper backgroundWallpaperLeft"><div class="tnt-ads-container text-center  " >
        <div id="ad-785019" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-785019');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-785021" class="tncms-block"><script>!(function(){try{var items=document.querySelectorAll('.backgroundWallpaper');var heightOfSubNav=document.querySelector('#site-navbar-container').clientHeight;var handleAdjustBackgroundAdPosition=function(){var offsetTop=window.scrollY;var i=0;var j=items.length;var initialOffset=items[0].offsetTop;if(offsetTop>heightOfSubNav){for(i;i<j;i++){items[i].style.webkitTransform='translate(0,'+(initialOffset+heightOfSubNav+offsetTop+10)+'px)';items[i].style.transform='translate(0,'+(initialOffset+heightOfSubNav+offsetTop+5)+'px)';items[i].style.maxHeight='calc(100vh - '+(heightOfSubNav+5)+'px)'}}else{for(i;i<j;i++){items[i].removeAttribute('style')}}};document.addEventListener('scroll',handleAdjustBackgroundAdPosition);window.addEventListener('scroll',handleAdjustBackgroundAdPosition)}catch(e){}}())</script></div></div></div>
        </div><div id="modal-image-67c7f800-f9b7-5a2a-be2a-5a191dc67df6" class="modal fullscreen in modal-image image-default modal-67c7f800-f9b7-5a2a-be2a-5a191dc67df6" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=400%2C282"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=200%2C141 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=300%2C211 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=400%2C282 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=540%2C380 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=750%2C528 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=1200%2C845 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=1700%2C1197 1700w"
                    sizes="100vw"
                    width="1715"
                    height="1208"
                    alt="AFA BOSS"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-67c7f800-f9b7-5a2a-be2a-5a191dc67df6" data-target=".caption-inner-modal-image-67c7f800-f9b7-5a2a-be2a-5a191dc67df6">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-67c7f800-f9b7-5a2a-be2a-5a191dc67df6 collapse in"><div class="caption-text"><p>Air Force Chief of Staff David L. Goldfein (left) hands the flag to Lt. Gen. Jay Silveria as he takes command of Air Force Academy from Lt. Gen. Michelle Johnson (right) Friday, Aug. 11, 2017, in front of the Air Force Academy Cadet Chapel. Silveria, who recently returned from fighting ISIS and the Taliban the Middle East, is the Academy's 20th superintendent. Photo by James Wooldridge, The Gazette</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">JAMES WOOLDRIDGE</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Fmilitary%2Fafa-boss%2Fimage_67c7f800-f9b7-5a2a-be2a-5a191dc67df6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/military/afa-boss/image_67c7f800-f9b7-5a2a-be2a-5a191dc67df6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67c7f800-f9b7-5a2a-be2a-5a191dc67df6"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=AFA%20BOSS&via=csgazette&url=https%3A%2F%2Fgazette.com%2Fmilitary%2Fafa-boss%2Fimage_67c7f800-f9b7-5a2a-be2a-5a191dc67df6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/military/afa-boss/image_67c7f800-f9b7-5a2a-be2a-5a191dc67df6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67c7f800-f9b7-5a2a-be2a-5a191dc67df6"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://gazette.com/military/afa-boss/image_67c7f800-f9b7-5a2a-be2a-5a191dc67df6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/military/afa-boss/image_67c7f800-f9b7-5a2a-be2a-5a191dc67df6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67c7f800-f9b7-5a2a-be2a-5a191dc67df6"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20gazette.com/tncms/asset/editorial/67c7f800-f9b7-5a2a-be2a-5a191dc67df6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"67c7f800-f9b7-5a2a-be2a-5a191dc67df6"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20AFA%20BOSS&body=https%3A%2F%2Fgazette.com%2Fmilitary%2Fafa-boss%2Fimage_67c7f800-f9b7-5a2a-be2a-5a191dc67df6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"67c7f800-f9b7-5a2a-be2a-5a191dc67df6"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/military/afa-boss/image_67c7f800-f9b7-5a2a-be2a-5a191dc67df6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67c7f800-f9b7-5a2a-be2a-5a191dc67df6"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-67c7f800-f9b7-5a2a-be2a-5a191dc67df6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="67c7f800-f9b7-5a2a-be2a-5a191dc67df6" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="67c7f800-f9b7-5a2a-be2a-5a191dc67df6" class="save-list-67c7f800-f9b7-5a2a-be2a-5a191dc67df6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="67c7f800-f9b7-5a2a-be2a-5a191dc67df6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-67c7f800-f9b7-5a2a-be2a-5a191dc67df6 img { max-height: 1208px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-4cce3f76-439b-11ea-9431-f7620960e008" class="asset article-default"  data-url="https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=894%2C630">
            <meta itemprop="width" content="894">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="gazette.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Pentagon report shows spike in sexual assault reports at Air Force Academy
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-125ba4b4-6021-11e8-938f-97a38325ee0f-asset-4cce3f76-439b-11ea-9431-f7620960e008" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://gazette.com/users/profile/Tom%20Roeder">TOM ROEDER
tom.roeder@gazette.com</a></span>
                
                    <div id="author-popup-125ba4b4-6021-11e8-938f-97a38325ee0f-asset-4cce3f76-439b-11ea-9431-f7620960e008-content" class="hide">
                        <article class="clearfix card author popup-content card-author-125ba4b4-6021-11e8-938f-97a38325ee0f">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://gazette.com/users/profile/Tom%20Roeder" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Tom Roeder"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/avatars/1/25/ba4/125ba4b4-6021-11e8-938f-97a38325ee0f.8f1bc04ab59dd4e20c7b1285c2b7e288.png?_dc=1529004603"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://gazette.com/users/profile/Tom%20Roeder" rel="author" class="tnt-user-profile-link tnt-user-name">Tom Roeder</a>
                                </h4><p class="tnt-user-title small text-muted">Senior Military Editor</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/xroederx" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:tom.roeder@gazette.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-125ba4b4-6021-11e8-938f-97a38325ee0f-asset-4cce3f76-439b-11ea-9431-f7620960e008').popover({
                            content: $('#author-popup-125ba4b4-6021-11e8-938f-97a38325ee0f-asset-4cce3f76-439b-11ea-9431-f7620960e008-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-01-30T13:01:00-07:00" class="tnt-date asset-date text-muted">
            Jan 30, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-01-30T13:01:00-07:00" class="tnt-date asset-date text-muted">
            Jan 30, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-01-30T13:39:08-07:00" class="tnt-date asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html#disqus_thread" class="cm">Comments</a>
        </li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-01-30T13:01:00-07:00">
    <meta itemprop="datePublished" content="2020-01-30T13:01:00-07:00">
    <meta itemprop="dateModified" content="2020-01-30T06:39:08-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&via=csgazette&url=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20gazette.com/tncms/asset/editorial/4cce3f76-439b-11ea-9431-f7620960e008" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&body=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-67c7f800-f9b7-5a2a-be2a-5a191dc67df6" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-67c7f800-f9b7-5a2a-be2a-5a191dc67df6" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1715">
            <meta itemprop="height" content="1208">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=1200%2C845">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=1200%2C845">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=400%2C282"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=200%2C141 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=300%2C211 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=400%2C282 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=540%2C380 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=750%2C528 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=1200%2C845 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/7c/67c7f800-f9b7-5a2a-be2a-5a191dc67df6/5b3700baed823.image.jpg?resize=1700%2C1197 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1715"
                    height="1208"
                    alt="AFA BOSS"
                    class="img-responsive full tnt-restrict-img-67c7f800-f9b7-5a2a-be2a-5a191dc67df6" />
            </div><style>
                .tnt-restrict-img-67c7f800-f9b7-5a2a-be2a-5a191dc67df6 {
                    max-width: 1715px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Air Force Chief of Staff David L. Goldfein (left) hands the flag to Lt. Gen. Jay Silveria as he takes command of Air Force Academy from Lt. Gen. Michelle Johnson (right) Friday, Aug. 11, 2017, in front of the Air Force Academy Cadet Chapel. Silveria, who recently returned from fighting ISIS and the Taliban the Middle East, is the Academy's 20th superintendent. Photo by James Wooldridge, The Gazette</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">JAMES WOOLDRIDGE</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="4cce3f76-439b-11ea-9431-f7620960e008">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&via=csgazette&url=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20gazette.com/tncms/asset/editorial/4cce3f76-439b-11ea-9431-f7620960e008" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&body=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4cce3f76-439b-11ea-9431-f7620960e008-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4cce3f76-439b-11ea-9431-f7620960e008" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4cce3f76-439b-11ea-9431-f7620960e008" class="save-list-4cce3f76-439b-11ea-9431-f7620960e008-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4cce3f76-439b-11ea-9431-f7620960e008" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&via=csgazette&url=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20gazette.com/tncms/asset/editorial/4cce3f76-439b-11ea-9431-f7620960e008" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&body=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4cce3f76-439b-11ea-9431-f7620960e008-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4cce3f76-439b-11ea-9431-f7620960e008" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4cce3f76-439b-11ea-9431-f7620960e008" class="save-list-4cce3f76-439b-11ea-9431-f7620960e008-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4cce3f76-439b-11ea-9431-f7620960e008" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Sexual assault reports increased by 32 percent across the nation's military academies last year, including a 42 percent spike at the Air Force Academy.</p><p>The numbers were revealed by a Pentagon report on service academy sexual assaults released to Congress Thursday. In raw numbers for the academic year that ended in June, the U.S. Military Academy had the most reported sexual assaults with 57, Air Force followed with 40 and the U.S. Naval Academy had 33 reports.</p><p>Air Force Academy Superintendent Lt. Gen. Jay Silveria has worked since taking command in 2017 to get more cadets to come forward with assault reports, but he's still furious that rape has a place on his campus.</p><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-big-ad-top-mobile" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-mobile');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>"Each and every person here deserves to live, work, learn and serve in a safe environment free from sexual harassment, sexual assault, violence, and reprisal,"  Silveria said in an email. "I will accept nothing less."</p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/news/air-force-academy-cadet-sentenced-for-assault-of-sleeping-intoxicated/article_cae1bcdc-b893-11e9-ac27-333c4ec088d1.html" class="tnt-asset-link">
        

        <span class="text-muted"><i class="far tnt-file-alt tnt-fw" title=""></i></span>
            Air Force Academy cadet sentenced for assault of sleeping, intoxicated woman</a></h5></div><p>Sexual assaults at Air Force had been flat for several years, with 28 in 2017 and 2018, down from a spike to 51 in 2011. At Air Force Academy, 22 cadets filed "unrestricted" reports that can lead to criminal investigation in 2019 and another 18 filed "restricted" reports that allow the victim to receive assistance, but are shielded from prosecutors.</p><p>Under Silveria, the academy has retooled its office that oversees sexual assault reporting and prevention efforts. The school has also created a safe harbor for cadets to report sexual assault without facing sanctions for rule-breaking behaviors that come up in those reports, including underage drinking.</p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/military/fast-moving-pentagon-task-force-to-take-on-sexual-assault/article_2d345ff2-6821-11e9-9792-db8f759cfd67.html" class="tnt-asset-link">
        

        <span class="text-muted"><i class="far tnt-file-alt tnt-fw" title=""></i></span>
            Fast-moving Pentagon task force to take on sexual assault in the ranks</a></h5></div><p>Still, the Pentagon's Sexual Assault Prevention and Response office found shortcomings at the Colorado Springs school.</p><p>"Although a well-staffed prevention workforce exists, there is a lack of coordination and effective integration among multiple prevention-related groups, resulting in potentially duplicative and disconnected efforts," the Pentagon report found.</p><p>Silveria acknowledged shortcomings.</p><p>"My primary duty as the Superintendent and commanding officer is to ensure the safety of everyone at (the academy)," he said. "This assessment, while showing some potential signs of progress, indicates that we still have more work to do. We will continue to evaluate and refine our programs with a holistic view, so that we are vigilantly improving our efforts across our academy community."</p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/military/afa-cadets-join-in-on-denim-day-to-show-support/article_e4ce0d2e-66c9-11e9-b719-7f7fd83f2244.html" class="tnt-asset-link">
        

        <span class="text-muted"><i class="far tnt-file-alt tnt-fw" title="Article with images"></i></span>
            AFA cadets join in on Denim Day to show support for ending sexual assault</a></h5></div><p>Air Force wasn't alone in falling short of Pentagon expectations.</p><p>The Pentagon found that the Naval Academy's sexual assault prevention office wasn't educating its staff.</p><p>"These individuals do not receive formalized initial and ongoing training in prevention best practices," the report found. "There are limited formal mechanisms for consistently monitoring implementation, message oversaturation, and outcomes across prevention activities."</p><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-big-ad-middle-mobile" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-mobile');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>West Point also faced criticism, with the Pentagon finding the school "lacks a full-time prevention workforce and formalized training."</p><p>All three academies faced one common challenge, the report found.</p><p>"Despite the academies’ many attempts to prevent sexual assault, an underlying culture tolerant of sexually harassing behavior and alcohol misuse remains," the report said.</p><p>Overall, the academies trail the rest of the military in sexual assault reporting, with active-duty units reporting sexual assault at an estimated rate of 30 percent compared to 12 percent at the colleges that train future officers.</p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/military/methodical-rise-preceded-spectacular-fall-for-air-force-academy-commandant/article_351aaf50-6dd0-11e9-af05-cb58ffa69ccd.html" class="tnt-asset-link">
        

        <span class="text-muted"><i class="far tnt-file-alt tnt-fw" title="Article with images"></i></span>
            Methodical rise preceded spectacular fall for Air Force Academy commandant Kristin Goodwin</a></h5></div><p>The Pentagon's leader in the fight to stamp out sexual assault in the ranks, Dr. Elizabeth Van Winkle, executive director of the Office of Force Resiliency, pledged to redouble efforts to clean up misconduct at the schools.</p><p>"At every turn, we must drive out misconduct in place of good order and discipline," she said in a statement. "Our data last year, and the findings from this years' report, reflect the progress we have made in some areas, and the significant work that remains."</p><p>Silveria said while he is encouraged that more cadets have the confidence to report sexual assaults at the school, he wants to eliminate the crime entirely.</p><p>"The bottom line is that one sexual assault is too many, and a culture and climate that allows any prevalence of these harassing and assaultive behaviors is corrosive to our academy and our military's ability to accomplish its mission," he said.</p><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-big-ad-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-mobile');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Contact Tom Roeder: 636-0240</p><p>Twitter: @xroederx</p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&via=csgazette&url=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://gazette.com/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20gazette.com/tncms/asset/editorial/4cce3f76-439b-11ea-9431-f7620960e008" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20Pentagon%20report%20shows%20spike%20in%20sexual%20assault%20reports%20at%20Air%20Force%20Academy&body=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/military/pentagon-report-shows-spike-in-sexual-assault-reports-at-air/article_4cce3f76-439b-11ea-9431-f7620960e008.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4cce3f76-439b-11ea-9431-f7620960e008"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4cce3f76-439b-11ea-9431-f7620960e008-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4cce3f76-439b-11ea-9431-f7620960e008" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4cce3f76-439b-11ea-9431-f7620960e008" class="save-list-4cce3f76-439b-11ea-9431-f7620960e008-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4cce3f76-439b-11ea-9431-f7620960e008" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22air%20force%20academy%22#tncms-source=keyword" class="tag-air-force-academy label label-default" >Air Force Academy</a>
            </li> <li>
                <a href="/search/?k=%22department%20of%20defense%22#tncms-source=keyword" class="tag-department-of-defense label label-default" >Department Of Defense</a>
            </li> <li>
                <a href="/search/?k=%22sexual%20assault%20prention%20and%20response%20office%22#tncms-source=keyword" class="tag-sexual-assault-prention-and-response-office label label-default" >Sexual Assault Prention And Response Office</a>
            </li> <li>
                <a href="/search/?k=%22u.s.%20military%20academy%22#tncms-source=keyword" class="tag-u_s_-military-academy label label-default" >U.s. Military Academy</a>
            </li> <li>
                <a href="/search/?k=%22u.s.%20naval%20academy%22#tncms-source=keyword" class="tag-u_s_-naval-academy label label-default" >U.s. Naval Academy</a>
            </li> <li>
                <a href="/search/?k=%22sexual%20assault%22#tncms-source=keyword" class="tag-sexual-assault label label-default" >Sexual Assault</a>
            </li> <li>
                <a href="/search/?k=%22rape%22#tncms-source=keyword" class="tag-rape label label-default" >Rape</a>
            </li> <li>
                <a href="/search/?k=%22jay%20silveria%22#tncms-source=keyword" class="tag-jay-silveria label label-default" >Jay Silveria</a>
            </li> <li>
                <a href="/search/?k=%22elizabeth%20van%20winkle%22#tncms-source=keyword" class="tag-elizabeth-van-winkle label label-default" >Elizabeth Van Winkle</a>
            </li> <li>
                <a href="/search/?k=%22pentagon%22#tncms-source=keyword" class="tag-pentagon label label-default" >Pentagon</a>
            </li> <li>
                <a href="/search/?k=%22colorado%20springs%22#tncms-source=keyword" class="tag-colorado-springs label label-default" >Colorado Springs</a>
            </li> <li>
                <a href="/search/?k=%22colorado%22#tncms-source=keyword" class="tag-colorado label label-default" >Colorado</a>
            </li> <li>
                <a href="/search/?k=%22military%22#tncms-source=keyword" class="tag-military label label-default" >Military</a>
            </li> <li>
                <a href="/search/?k=%22sexual%20violence%22#tncms-source=keyword" class="tag-sexual-violence label label-default" >Sexual Violence</a>
            </li> <li>
                <a href="/search/?k=%22prevention%22#tncms-source=keyword" class="tag-prevention label label-default" >Prevention</a>
            </li> <li>
                <a href="/search/?k=%22crimes%22#tncms-source=keyword" class="tag-crimes label label-default" >Crimes</a>
            </li> <li>
                <a href="/search/?k=%22sexual%20assault%20in%20the%20united%20states%20military%22#tncms-source=keyword" class="tag-sexual-assault-in-the-united-states-military label label-default" >Sexual Assault In The United States Military</a>
            </li> <li>
                <a href="/search/?k=%22united%20states%20air%20force%20academy%20sexual%20assault%20scandal%22#tncms-source=keyword" class="tag-united-states-air-force-academy-sexual-assault-scandal label label-default" >United States Air Force Academy Sexual Assault Scandal</a>
            </li> <li>
                <a href="/search/?k=%22united%20states%20air%20force%20academy%22#tncms-source=keyword" class="tag-united-states-air-force-academy label label-default" >United States Air Force Academy</a>
            </li> <li>
                <a href="/search/?k=%22office%20of%20force%20resiliency%22#tncms-source=keyword" class="tag-office-of-force-resiliency label label-default" >Office Of Force Resiliency</a>
            </li> <li>
                <a href="/search/?k=%22congress%22#tncms-source=keyword" class="tag-congress label label-default" >Congress</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-125ba4b4-6021-11e8-938f-97a38325ee0f">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://gazette.com/users/profile/Tom%20Roeder" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Tom Roeder"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/avatars/1/25/ba4/125ba4b4-6021-11e8-938f-97a38325ee0f.8f1bc04ab59dd4e20c7b1285c2b7e288.png?_dc=1529004603"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://gazette.com/users/profile/Tom%20Roeder" rel="author" class="tnt-user-profile-link tnt-user-name">Tom Roeder</a>
                                </h4><p class="tnt-user-title small text-muted">Senior Military Editor</p>
                                    <p class="card-about">Tom Roeder is the Gazette's senior military editor. In Colorado Springs since 2003, Tom covers seven military installations in Colorado, including five in the Pikes Peak region. His main job, though, is being dad to two great kids.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/xroederx" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:tom.roeder@gazette.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-125ba4b4-6021-11e8-938f-97a38325ee0f" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=125ba4b4-6021-11e8-938f-97a38325ee0f&amp;s=start_time&amp;sd=desc" data-subject="Tom Roeder" data-description="Whenever Tom Roeder posts new content, you'll get an email delivered to your inbox with a link." data-name="Tom Roeder notification" data-author-id="125ba4b4-6021-11e8-938f-97a38325ee0f" data-user-url="https://gazette.com/users/">
        <i class="fas tnt-star"></i> Follow Tom Roeder
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://gazette.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://gazette.com/users/login/?referer_url=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://gazette.com/users/signup/?referer_url=https%3A%2F%2Fgazette.com%2Fmilitary%2Fpentagon-report-shows-spike-in-sexual-assault-reports-at-air%2Farticle_4cce3f76-439b-11ea-9431-f7620960e008.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed"><div id="comments-container" class="comments-container"><div id="disqus_thread"></div>
            <script>
        (function() {
            
            fetch('/tncms/disqus/sso/',{
                credentials: 'same-origin'
           }).then(function(oResponse) {
              return oResponse.json();
           }).then(function(oJSON) {
                window.disqus_config = function (){
                    this.page.api_key = "bgeCg1pptTCTEUJo6f2Vlcfa4xiVateughJVl9tHHQLHFef2pu3DCw4EH7n2zneS";
                    this.page.identifier = "4cce3f76-439b-11ea-9431-f7620960e008";
                    this.page.remote_auth_s3 = oJSON.identity;
                                        this.sso = {
                        name: "Colorado Springs Gazette",
                        icon: "https:\/\/gazette.com\/content\/tncms\/site\/icon.ico",
                        url: "https:\/\/gazette.com\/tncms\/auth\/federated\/?source=disqus&return=\/tncms\/disqus\/login_complete\/",
                        logout:"https:\/\/gazette.com\/tncms\/auth\/logout\/?return=https:\/\/gazette.com\/military\/pentagon-report-shows-spike-in-sexual-assault-reports-at-air\/article_4cce3f76-439b-11ea-9431-f7620960e008.html"
                    };
                    this.callbacks.onNewComment = [function(comment) {
                        // Track comment event
                        if( window.dataLayer ){
                            dataLayer.push({
                                'event': 'tncms.event.social',
                                    'tncms.event.social.network': 'Disqus',
                                    'tncms.event.social.action': 'comment', 
                                    'tncms.event.social.target': "https:\/\/gazette.com\/military\/pentagon-report-shows-spike-in-sexual-assault-reports-at-air\/article_4cce3f76-439b-11ea-9431-f7620960e008.html"
                            });
                        }
                    }];
                };
                            
                let oScript = document.createElement('script');
                oScript.src = "https:\/\/csgazette.disqus.com\/embed.js";
                oScript.setAttribute('data-timestamp', +new Date());
                document.body.appendChild(oScript);
            });
                    
        })();
        </script></div></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>  
    <div id="custom-global-side-primary" class="tncms-region "><div id="tncms-region-global-custom-side-primary" class="tncms-region "><div id="tncms-block-785110" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-785110" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-785110');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-785139" class="tncms-block text-center img-full"><section id="block-785139" class="block emphasis-h3    tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-785139 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://otherthanhonorable.gazette.com/2013/">
                
                Other than Honorable
                
                    </a>
                
            </h3>
        </div>
    </div>
    <div class="block-note block-note-785139 text-muted">
        <p>A Pulitzer Prize-winning special report by The Gazette</p>
    </div>
</div><article class="card promo media">
    <div class="media-body"><figure class="pull-left"><a href="https://otherthanhonorable.gazette.com/2013/"><img class="media-object img-responsive img-default" src="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/cb07f4c4-586d-11e8-a3eb-a30ae4bc3143.png" alt="Other than Honorable"></a></figure><p>A Gazette investigation shows an increasing number of soldiers, including wounded combat veterans, are being kicked out of the service for misconduct, often with no benefits, as the Army downsizes after a decade of war.</p></div>
</article><span class="clearfix"></span></section></div></div></div>
    <div id="custom-side-primary" class="tncms-region "><div id="tncms-region-index-custom-side-primary" class="tncms-region "></div></div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-785162" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-785162" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-785162');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-784891" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-784891" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-784891');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-785182" class="tncms-block"><section id="block-785182" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-785182 ">
        <div class="block-title-inner">
            <h4>
                
                Most Read
                
            </h4>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/military/colorado-drone-mystery-sightings-finally-might-be-solved/article_c8d375be-2e6f-11ea-85b7-2335e1d42476.html" class="tnt-asset-link">
        

        
            Colorado drone mystery sightings finally might be solved</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/military/troops-in-colorado-springs-sound-alarm-for-persian-gulf-missile/article_a8496f42-31ad-11ea-b0fb-2b9705193b2f.html" class="tnt-asset-link">
        

        
            Troops in Colorado Springs sound alarm for Persian Gulf missile threats</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/military/on-base-shopping-open-to-million-additional-vets-thanks-to/article_793390ac-2d9d-11ea-a61a-1f601e3bfebc.html" class="tnt-asset-link">
        

        
            On-base shopping open to 4.1 million additional vets thanks to new policy</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/military/air-force-academy-nonprofit-gets-new-name-after-banner-fundraising/article_a1907a00-33de-11ea-aff2-0b2444ae0235.html" class="tnt-asset-link">
        

        
            Air Force Academy nonprofit gets new name after banner fundraising year</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/military/colorado-drone-mystery-air-force-denies-involvement-as-investigation-intensifies/article_f90e8ff8-3328-11ea-8b6d-53ab1858df6a.html" class="tnt-asset-link">
        

        
            Colorado drone mystery: Air Force denies involvement as investigation intensifies</a></h5>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-785183" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-785183" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-785183');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-785184" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-785184" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-785184');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://gazette.com/tncms/search/mlt/?origin=4cce3f76-439b-11ea-9431-f7620960e008&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-785014" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-785014" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-785014');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-785016" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-785016" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-785016');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-641976" class="tncms-block padding-bottom"><div class="follow-links-641976 pull-right">
    
    <section id="block-641976" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-641976 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/springsgazette" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/csgazette" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/springsgazette" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/co_gazette/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
            <li>
                <a href="https://apps.apple.com/us/app/the-colorado-springs-gazette/id369433119" title="iOS App" target="_blank" rel="noopener" class="btn btn-md btn-link io" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.gazette.id3672" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-md btn-link ad" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://gazette.com",
  "sameAs" : ["https://www.facebook.com/springsgazette","https://twitter.com/csgazette","https://www.youtube.com/user/springsgazette","https://www.instagram.com/co_gazette/","https://apps.apple.com/us/app/the-colorado-springs-gazette/id369433119","https://play.google.com/store/apps/details?id=com.gazette.id3672"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-784973" class="tncms-block"><div class="the-pre-footer container"> <div class="row"> <div class="footer-block newsletter-block col-md-4"> <h3>Get the Newsletter</h3> <div class="cont"> <div class="desc">The latest breaking news, delivered straight to your email!</div> <div class="button"><a href="/newsletters" class="nwsltr flw"><i class="fas tnt-arrow-circle-right"></i>Subscribe</a></div>
</div> </div> <div class="footer-block subscription-block col-md-4"> <h3>Get a Subscription</h3> <div class="cont"> <div class="desc">Access all of our premium content, get unlimited digital access and more!</div> <div class="button"><a href="http://gazette.com/subscribe/" class="sbscrb flw"><i class="fas tnt-arrow-circle-right"></i>Subscribe</a></div>
</div> </div> <div class="footer-block facebook-block col-md-4"> <h3>Follow our Facebook</h3> <div class="cont"> <div class="desc">Get real time news updates</div> <div class="button"><a href="https://www.facebook.com/springsgazette" class="fcbk flw"><i class="fas tnt-arrow-circle-right"></i> Follow</a></div>
</div> </div> </div> </div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-784970" class="tncms-block"><script>
if (!(__tnt && __tnt.user && (__tnt.user.loggedIn === true))) {
    $('.tnt-section-account-center').parent().css('display', 'none');
    $('.tnt-section-update-password').parent().css('display', 'none');
    $('.tnt-section-update-profile-information').parent().css('display', 'none');
    $('.tnt-section-manage-subscription').parent().css('display', 'none');
}
</script></div><div id="tncms-block-784969" class="tncms-block"><div class="text-center"> <ul class="list-inline">
<li><a href="http://gazette.com">Gazette.com</a></li> <li><a href="http://www.coloradosprings.com">Coloradosprings.com</a></li> <li><a href="http://www.gazette.com/high-school-sports/">Gazettepreps.com</a></li> <li><a href="http://www.thebestofthesprings.com">Best of the Springs</a></li> <li><a href="http://outtherecolorado.com/">OutThereColorado.com</a></li> </ul>
<div class="clearfix"></div>
<ul class="list-inline">
<li><a target="_blank" href="http://gazette.com/site/privacy.html">Privacy Policy</a></li> <li><a href="http://gazette.com/site/terms.html">Terms of Service</a></li> <li>© 2019 Produced by Colorado Springs Gazette</li> </ul>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    try {
        if ((window.location.toString().match(/\.html(\?|\#|$)/) !== null) && (!window.__tnt.user.loggedIn || (window.__tnt.user.services.split(',').length == 1))) {
            if(!__tnt.compatibility.check()){
                if(window.ga){
                    __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
                }
                
                __tnt.compatibility.notification();
            } else {
                /*try{new Promise(function(v){var k=function (){v(true)},u=function(){v(false)},j=function(){try{if(localStorage.length){u()}else{
                localStorage.x=1;localStorage.removeItem('x');u()}}catch(e){if(navigator.cookieEnabled){k()}else{u()}}};if(window.webkitRequestFileSystem){
                return void window.webkitRequestFileSystem(0,0,u,k)}if('MozAppearance' in document.documentElement.style){var db=indexedDB.open('test');db.onerror=k;
                db.onsuccess=u;return void 0}if (/constructor/i.test(window.HTMLElement)){return j()}if(!window.indexedDB&&(window.PointerEvent||window.MSPointerEvent)){
                return k()}return u()}).then(function(isPrivateBrowsing){if(isPrivateBrowsing){var a=document.createElement('div'),b=document.createElement('h4'),
                c=document.createElement('p'),d=document.createElement('span'),e=document.createElement('a');a.setAttribute('id','csg-blk-wall');b.innerText=
                'You vanished!';d.innerText='Our website works best when not in Incognito or Private Browsing mode.  You can go back to normal mode by opening a new tab in your browser.  If you wish to stay in Incognito mode and view gazette.com please ';
                e.setAttribute('href',window.location.origin+'/subscribe/');e.innerText=' subscribe';a.appendChild(b);c.appendChild(d);c.appendChild(e);a.appendChild(c);
                document.body.appendChild(a)}})}catch(e){}*/
            }
        }
    } catch (e) {
        console.error(e);
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script></body>
</html>