  <!--moved--><!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://gazette.com/content/tncms/live/" />
<meta name="keywords" content="dining, local, in-n-out" />
<meta name="news_keywords" content="dining, local, in-n-out" />
<meta name="description" content="In-N-Out Burger has submitted a plan to the city of Lone Tree to open a restaurant in the Park Meadows shopping area. If approved, it would be the first In-N-Out" />
<meta name="author" content="CBS Denver" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="oYFzHAKEIj4U4XRtF7J10OzT5VYU9kny-rOC7FIRdqw" />
<meta name="bitly-verification" content="f4a41aa96c65" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=979%2C630" />
<meta property="og:image:width" content="979" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="In-N-Out Burger submits plans to open restaurant at Denver-area mall" />
<meta property="og:description" content="In-N-Out Burger has submitted a plan to the city of Lone Tree to open a restaurant in the Park Meadows shopping area. If approved, it would be the first In-N-Out" />
<meta property="og:site_name" content="Colorado Springs Gazette" />
<meta property="og:section" content="Arts &amp; Entertainment" />
<meta property="fb:app_id" content="186087858135232" />
<meta property="article:publisher" content="https://www.facebook.com/springsgazette/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@csgazette" />
<meta name="twitter:image:alt" content="in-n-out" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.15e1120c7300ea403402ff420256b6c7.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.02ce3291e9e05a205702512da931e2eb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Open+Sans:400,700,600,300"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/live/global/resources/styles/monster_embed.css?_dc=1525705406"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.144.0"},"page":{"grid":"boxy","style":"default","path":"\/arts-entertainment","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial-custom","http_status":200},"subscription":{"required":"true"},"asset":{"author":"CBS Denver"},"infinity_scroll":{"display":"summary_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":376},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.144.0"},"page":{"grid":"boxy","style":"default","path":"\/arts-entertainment","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial-custom","http_status":200},"subscription":{"required":"true"},"asset":{"author":"CBS Denver"},"infinity_scroll":{"display":"summary_siderail","order":"next"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":376},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MWWFD9');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2575,2560", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["dining","local","in-n-out"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    
    __tnt.ads.dfp.targeting.u_loggedIn = ((__tnt.user.loggedIn) ? 'true' : 'false');
    __tnt.ads.dfp.targeting.u_services = ((__tnt.user.services) ? __tnt.user.services.split(',') : []);
    
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazette.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.js?_dc=1532479383",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazette.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.js?_dc=1532479383",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/gazette.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.js?_dc=1532479383"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-657716'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [728,90], 'ad-657716').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657716'].setTargeting('pos', ['atf','1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-657728'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [320,50], 'ad-657728').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657728'].setTargeting('pos', ['atf','1','top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [463,1200]).addSize([1200, 0], [463,1200]).build();
                gptAdSlots['ad-659574'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [463,1200], 'ad-659574').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-659574'].setTargeting('pos', ['right']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [463,1200]).addSize([1200, 0], [463,1200]).build();
                gptAdSlots['ad-659573'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [463,1200], 'ad-659573').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-659573'].setTargeting('pos', ['left']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-big-ad-top-mobile'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'fixed-big-ad-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-mobile'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'fixed-big-ad-top-asset').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-big-ad-middle-mobile'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'fixed-big-ad-middle-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-mobile'].setTargeting('pos', ['fixed-big-ad-middle','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'fixed-big-ad-middle-asset').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-big-ad-bottom-mobile'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'fixed-big-ad-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-mobile'].setTargeting('pos', ['fixed-big-ad-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'fixed-big-ad-bottom-asset').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[300,250]).build();
                gptAdSlots['ad-657715'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'ad-657715').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657715'].setTargeting('pos', ['atf','1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[300,250]).build();
                gptAdSlots['ad-662398'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'ad-662398').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-662398'].setTargeting('pos', ['btf','2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,100]).addSize([1200, 0], [300,100]).build();
                gptAdSlots['ad-657717'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,100], 'ad-657717').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657717'].setTargeting('pos', ['deal']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,600]).addSize([1200, 0], [300,600]).build();
                gptAdSlots['ad-651395'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,600], 'ad-651395').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-651395'].setTargeting('pos', ['btf','1','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-662399'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'ad-662399').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-662399'].setTargeting('pos', ['btf','3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[300,250]).build();
                gptAdSlots['ad-662400'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [300,250], 'ad-662400').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-662400'].setTargeting('pos', ['btf','4']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-657764'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [728,90], 'ad-657764').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657764'].setTargeting('pos', ['btf','2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320,50],[300,250]]).addSize([768, 0], [[320,50],[300,250]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-657765'] = googletag.defineSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', [[320,50],[300,250]], 'ad-657765').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657765'].setTargeting('pos', ['btf','2','bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [1,1]).addSize([768, 0], [1,1]).addSize([992, 0], [1,1]).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-659014'] = googletag.defineOutOfPageSlot('/5173/CS_Gazette/gazette.com/arts-entertainment', 'ad-659014').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
 /*]]>*/</script>

            
            <title>In-N-Out Burger submits plans to open restaurant at Denver-area mall | Arts &amp; Entertainment | gazette.com</title>
            
    <style>body { background-color: #f0f0f0; color: #111; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #111; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f0f0f0; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #e6e6e6; } .fixed-nav #main-navigation { background-color: #e6e6e6 !important; } #site-top-nav-container, #site-top-nav { background-color: #222; } #site-footer-container, #site-footer { background-color: #f0f0f0; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #666; } .navbar-toggle .icon-bar { background-color: #666 !important; } .navbar-toggle .sr-only-show { color: #666 !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #111; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #666; } }#site-copyright a, #site-footer a { color: #8d8d8d; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #AAA; }#site-header-container{ border-bottom: 3px solid #AAA; }#site-footer-container{ border-top: 3px solid #AAA; } .tnt-bg-accent { background-color: #AAA; } a .tnt-caret-down { color: #AAA; } .block-title .block-title-inner { border-color: #AAA; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #AAA; } .form-control:focus { border-bottom-color: #AAA; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://gazette.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/3f6cf394-418c-11e8-a243-63ea26f892cb.jpg?crop=75%2C75%2C0%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="amphtml" href="https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="In-N-Out Burger submits plans to open restaurant at Denver-area mall | Arts &amp; Entertainment | gazette.com" href="http://gazette.com/search/?f=rss&amp;t=article&amp;c=arts-entertainment&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
              

<link rel="dns-prefetch" href="//cdn.dynamicyield.com">
<link rel="dns-prefetch" href="//st.dynamicyield.com">
<link rel="dns-prefetch" href="//rcom.dynamicyield.com">
<script type="text/javascript" src="//cdn.dynamicyield.com/api/8772450/api_dynamic.js"></script>
<script type="text/javascript" src="//cdn.dynamicyield.com/api/8772450/api_static.js"></script>

<link rel="manifest" href="https://gazette.com/app/pwa/WebAppManifest.json"/>
<meta name="theme-color" content="#D6D6D6" />

<script type="text/javascript" src="//os4m-d.openx.net/w/1.0/jstag?nc=5173-GAZ_Bidder"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","publisher":{"@type":"Organization","name":"The Colorado Springs Gazette, L.L.C.","logo":{"@type":"ImageObject","url":"https:\/\/bloximages.newyork1.vip.townnews.com\/gazette.com\/content\/tncms\/custom\/image\/ef139b3a-7bfd-11e8-9cbb-e79641564559.png","width":328,"height":58}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/gazette.com\/arts-entertainment\/in-n-out-burger-submits-plans-to-open-restaurant-at\/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"},"headline":"In-N-Out Burger submits plans to open restaurant at Denver-area mall","image":"https:\/\/bloximages.newyork1.vip.townnews.com\/gazette.com\/content\/tncms\/custom\/image\/3f755dae-418c-11e8-a244-53852639d709.png","dateCreated":"Fri, 16 Aug 2019 09:10:00 -0600","dateModified":"Fri, 16 Aug 2019 12:29:27 -0600","datePublished":"Fri, 16 Aug 2019 09:10:00 -0600","author":{"@type":"Person","name":"CBS Denver"},"description":"In-N-Out Burger has submitted a plan to the city of Lone Tree to open a restaurant in the Park Meadows shopping area. If approved, it would be the first In-N-Out Burger in the Denver metro area. "}</script><script>
jQuery(document).ready(function($){
     $(".button-show").click(function(){
        $(".owl-stage-outer, #asset-photo").toggleClass("pressed");
    });
    $("#asset-photo .caption-button").hover(function() {
        $(this).siblings().addClass("custom-caption-class");
        $(this).addClass("custom-caption-class");
    }, function() {
        $(this).siblings().removeClass("custom-caption-class");
        $(this).removeClass("custom-caption-class");
    });
});
</script>

<script language="javascript" type="text/javascript">
    $(document).ready(function() {     
    
     
     $('.not-logged-in .btn-link').text('Subscribe');
     $('.not-logged-in .login-btn').text('Login');
     $('.add-part-one .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 1</div></span>');
     $('.add-part-two .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 2</div></span>');
     $('.add-part-three .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 3</div></span>');
     $('.add-part-four .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 4</div></span>');
     $('.add-part-five .asset-header h1').prepend('<span class="add-icon"><div class="part-number">PART 5</div></span>');
     $('.asset-masthead .meta .cm').html('View Comments');
     $('.homicide-victims-2017 h2.tnt-headline a, .homicide-victims-2017 .photo-container a').on('click', function(e) {e.preventDefault()});
  
    var els = document.querySelectorAll('.tnt-desktop'),
		svg = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
	svg.setAttribute('class', 'tnt-svg tnt-desktop')
	svg.setAttribute('aria-hidden', 'true');
	svg.setAttribute('role', 'img');
	svg.setAttribute('viewBox', '0 0 576 512');
	svg.innerHTML = '<path fill="currentColor" d="M528 0H48C21.5 0 0 21.5 0 48v320c0 26.5 21.5 48 48 48h192l-16 48h-72c-13.3 0-24 10.7-24 24s10.7 24 24 24h272c13.3 0 24-10.7 24-24s-10.7-24-24-24h-72l-16-48h192c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zm-16 352H64V64h448v288z"></path>';
	for (let i = 0; i < els.length; ++i) {
		clone = svg.cloneNode(true);
		els[i].parentNode.replaceChild(clone, els[i]);
	}
   
    var els = document.querySelectorAll('.tnt-tablet'),
		svg = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
	svg.setAttribute('class', 'tnt-svg tnt-tablet')
	svg.setAttribute('aria-hidden', 'true');
	svg.setAttribute('role', 'img');
	svg.setAttribute('viewBox', '0 0 448 512');
	svg.innerHTML = '<path fill="currentColor" d="M400 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM224 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm176-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h328c6.6 0 12 5.4 12 12v312z"></path>';
	for (let i = 0; i < els.length; ++i) {
		clone = svg.cloneNode(true);
		els[i].parentNode.replaceChild(clone, els[i]);
	}
   
    var els = document.querySelectorAll('.tnt-mobile-phone'),
		svg = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
	svg.setAttribute('class', 'tnt-svg tnt-mobile-phone')
	svg.setAttribute('aria-hidden', 'true');
	svg.setAttribute('role', 'img');
	svg.setAttribute('viewBox', '0 0 320 512');
	svg.innerHTML = '<path fill="currentColor" d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"></path>';
	for (let i = 0; i < els.length; ++i) {
		clone = svg.cloneNode(true);
		els[i].parentNode.replaceChild(clone, els[i]);
	}
   
    var els = document.querySelectorAll('.tnt-rss'),
		svg = document.createElementNS('http://www.w3.org/2000/svg', 'svg');
	svg.setAttribute('class', 'tnt-svg tnt-rss')
	svg.setAttribute('aria-hidden', 'true');
	svg.setAttribute('role', 'img');
	svg.setAttribute('viewBox', '0 0 448 512');
	svg.innerHTML = '<path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path>';
	for (let i = 0; i < els.length; ++i) {
		clone = svg.cloneNode(true);
		els[i].parentNode.replaceChild(clone, els[i]);
	}          
 }); 
</script> 

<script>
window.onload = function() {
    if (__tnt.user.loggedIn && __tnt.user.screenName) {
        document.getElementById('hi-username').innerHTML = __tnt.user.screenName;
    }
    
    try {
        if (__tnt.user.services.split(',').length <= 1) {
            document.querySelector('#tncms-region-nav-mobile-nav-left a.tnt-section-manage-subscription').parentNode.style.display = 'none';
        } else {
            document.querySelector('#tncms-region-nav-mobile-nav-left a.tnt-section-subscribe').parentNode.style.display = 'none';
        }
    } catch (e) {
        document.querySelector('#tncms-region-nav-mobile-nav-left a.tnt-section-manage-subscription').parentNode.style.display = 'none';
    }
};</script>
<script>try{new Promise(function(v){var k=function(){v(true)},u=function(){v(false)},j=function(){try{if(localStorage.length){u()}else{localStorage.x=1;localStorage.removeItem('x');u()}}catch(e){if(navigator.cookieEnabled){k()}else{u()}}};if(window.webkitRequestFileSystem){return void window.webkitRequestFileSystem(0,0,u,k)}if('MozAppearance' in document.documentElement.style){var db=indexedDB.open('test');db.onerror=k;db.onsuccess=u;return void 0}if(/constructor/i.test(window.HTMLElement)){return j()}if(!window.indexedDB&&(window.PointerEvent||window.MSPointerEvent)){return k()}return u()}).then(function(a){window.__tnt.user._PBM=a})}catch (e){window.__tnt.user._PBM=false}</script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0078/8258.js" async="async"></script>

<!--- UNDERDOGMEDIA EDGE_Gazette.com JavaScript ADCODE START---> 
<script data-cfasync="false" language="javascript" async src="//udmserve.net/udm/img.fetch?sid=14122;tid=1;dt=6;"></script>
<!--- UNDERDOGMEDIA EDGE_Gazette.com JavaScript ADCODE END---><meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:recs:csg-pageClassification" content="Article"/>
    <meta name="cXenseParse:recs:articleid" content="0d8c63ba-c038-11e9-bc12-4b247457466d"/>
    <meta name="cXenseParse:recs:publishtime" content="2019-08-16T09:10:00-06:00"/>
    <meta property="og:article:author" content="CBS Denver"/><meta name="cXenseParse:recs:csg-tags" content=""/>
    <meta name="cXenseParse:recs:csg-uniquemodule" content="0d8c63ba-c038-11e9-bc12-4b247457466d">

        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-0d8c63ba-c038-11e9-bc12-4b247457466d  section-arts-entertainment type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('gazette.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.144.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Farts-entertainment&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial-custom&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=CBS+Denver&tncms.infinity_scroll.display=summary_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=376&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWWFD9&tncms.template.version=3.144.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Farts-entertainment&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial-custom&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=CBS+Denver&tncms.infinity_scroll.display=summary_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=376&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = '1565981041';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_cqesgu2pky76c'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall" style="text-align: center;border: none;box-shadow: none;">
        <div class="panel-body" style="padding:0;">
            <div class="message-top">
                <span style="font-style:italic;padding-bottom: 20px;display: block;">Please subscribe to continue reading</span>
            </div>
            <span style="color:red;font-size:36px;line-height:1.5;"><b>Now 23% off</b></span>
            <div class="message-body">
                <p style="padding: 0px; margin: 0 0 7px 0; font-size: 30px; line-height: 36px; font-family: Georgia, Times, 'Times New Roman', serif; font-weight: bold;">
                    <span style="color:#06334A;">Enjoy Unlimited <br>Digital Access </span>
                    <span style="display:block;font-family:arial, san-serif!important;font-size:16px;">with a subscription</span>
                </p>
                <div style="padding: 5px;margin-bottom:15px;">
                    <a href="https://subscribe.gazette.com/customer_information/Mjk1OQ" class="subscribe-button btn-primary btn btn-large" style="color:white;text-decoration:none;background-color:#06334A; font-size: 26px;padding: 10px 20px;border-radius: 5px;border: none;text-shadow: 2px 2px 2px rgba(0,0,0,0.1);box-shadow: 2px 2px 2px rgba(0,0,0,0.1);">Subscribe Now!</a>
                </div>
                <div class="message-main-text">
                        <span style="color:#06334A;padding: 0px; margin: 0 0 14px 0; font-size: 28px; line-height: 36px; font-family: Georgia, Times, 'Times New Roman', serif; font-weight: bold; line-height:1.5">For only<span style="color:red;"> <s>$2.99</s></span> $2.31 per week</span><span style="display:block;font-family:Georgia, san-serif!important;font-size:14px; padding-top: 6px; font-weight: bold;">(billed monthly)</span>              
                        <span style="font-size: 16px; display:block; padding:15px 0px  0px; margin-bottom: 14px;color:#06334A;font-weight:bold;font-family: Arial;">Subscribe now and stay at this rate for up to 12 months!</span>
                        <span style="display:none;padding: 0px; margin: 0 0 7px 0; font-size: 30px; line-height: 36px; font-family: Georgia, Times, 'Times New Roman', serif; font-weight: bold;color:#06334A;">
                                Limited time offer!</span>
                        <div style="display: flex; padding: 0px; border-top: 1px solid #ccc;padding-top: 14px;width: 90%;margin:10px auto;">
                        <div style="width: 50%;">
                            <div style="color:#919191;">Already a print subscriber?</div>
                            <div style="padding: 5px;">
                                <a href="https://gazette.com/users/login/?referer_url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html" style="display: inline-block; padding: 5px; font-size: 12px; text-decoration: underline; color: #505050;">Get Access</a>
                            </div>
                        </div>
                        <div style="width: 50%;">
                            <div style="color:#919191">Already a digital subscriber?</div>
                            <div style="padding: 5px;">
                                <a href="https://gazette.com/users/login/?referer_url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html" style="display: inline-block; padding: 5px; font-size: 12px; text-decoration: underline; color: #505050;">Log In</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div></template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall" style="text-align: center;border: none;box-shadow: none;">
        <div class="panel-body" style="padding:0;">
            <div class="message-top">
                <span style="font-style:italic;padding-bottom: 20px;display: block;">Please subscribe to continue reading</span>
            </div>
            <span style="color:red;font-size:36px;line-height:1.5;"><b>Now 23% off</b></span>
            <div class="message-body">
                <p style="padding: 0px; margin: 0 0 7px 0; font-size: 30px; line-height: 36px; font-family: Georgia, Times, 'Times New Roman', serif; font-weight: bold;">
                    <span style="color:#06334A;">Enjoy Unlimited <br>Digital Access </span>
                    <span style="display:block;font-family:arial, san-serif!important;font-size:16px;">with a subscription</span>
                </p>
                <div style="padding: 5px;margin-bottom:15px;">
                    <a href="https://subscribe.gazette.com/customer_information/Mjk1OQ" class="subscribe-button btn-primary btn btn-large" style="color:white;text-decoration:none;background-color:#06334A; font-size: 26px;padding: 10px 20px;border-radius: 5px;border: none;text-shadow: 2px 2px 2px rgba(0,0,0,0.1);box-shadow: 2px 2px 2px rgba(0,0,0,0.1);">Subscribe Now!</a>
                </div>
                <div class="message-main-text">
                        <span style="color:#06334A;padding: 0px; margin: 0 0 14px 0; font-size: 28px; line-height: 36px; font-family: Georgia, Times, 'Times New Roman', serif; font-weight: bold; line-height:1.5">For only<span style="color:red;"> <s>$2.99</s></span> $2.31 per week</span><span style="display:block;font-family:Georgia, san-serif!important;font-size:14px; padding-top: 6px; font-weight: bold;">(billed monthly)</span>              
                        <span style="font-size: 16px; display:block; padding:15px 0px  0px; margin-bottom: 14px;color:#06334A;font-weight:bold;font-family: Arial;">Subscribe now and stay at this rate for up to 12 months!</span>
                        <span style="display:none;padding: 0px; margin: 0 0 7px 0; font-size: 30px; line-height: 36px; font-family: Georgia, Times, 'Times New Roman', serif; font-weight: bold;color:#06334A;">
                                Limited time offer!</span>
                        <div style="display: flex; padding: 0px; border-top: 1px solid #ccc;padding-top: 14px;width: 90%;margin:10px auto;">
                        <div style="width: 50%;">
                            <div style="color:#919191;">Already a print subscriber?</div>
                            <div style="padding: 5px;">
                                <a href="https://gazette.com/users/login/?referer_url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html" style="display: inline-block; padding: 5px; font-size: 12px; text-decoration: underline; color: #505050;">Get Access</a>
                            </div>
                        </div>
                        <div style="width: 50%;">
                            <div style="color:#919191">Already a digital subscriber?</div>
                            <div style="padding: 5px;">
                                <a href="https://gazette.com/users/login/?referer_url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html" style="display: inline-block; padding: 5px; font-size: 12px; text-decoration: underline; color: #505050;">Log In</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div></template>
    
    <template class="template meter referred">
        </template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2575);
                
                bloxServiceIDs.push(2560);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-0d8c63ba-c038-11e9-bc12-4b247457466d" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://gazette.com/users/admin/contribute/article/?assetid=0d8c63ba-c038-11e9-bc12-4b247457466d&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://gazette.com/users/admin/contribute/article/?from_section=/arts-entertainment"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                            <a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="some-child-1" class="collapse in"><li class="logged-in">
                                    <a href="https://gazette.com/users/admin/">Hi, <span id="hi-username"></span></a>
                                </li>
                                <li style="margin-left:15px">
                                    <div class="logged-in">
                                        <a onclick="jQuery('#user-logout-form-1234').submit(); return false;" rel="nofollow"> Logout</a>
                                    </div>
                                    <div class="not-logged-in">
                                        <a href="https://gazette.com/users/login/?referer_url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html" rel="nofollow">Log In</a>
                                    </div>    
                                    <form method="post" action="https://gazette.com/users/logout/" id="user-logout-form-1234"><input type="hidden" name="referer_url" value="https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"><input type="submit" name="logout" value="Logout" class="hide">
                                    </form>
                                </li>
                            <li><a href="/subscribe/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li><a href="/search/"  class="nav-link tnt-section-search">Search</a>
                                </li><li><a href="/manage-account/"  class="nav-link tnt-section-account-center">Account Center</a>
                                </li><li><a href="/users/admin/profile/password/"  class="nav-link tnt-section-update-password">Update Password</a>
                                </li><li><a href="/users/admin/profile/edit/?mode=profile"  class="nav-link tnt-section-update-profile-information">Update Profile Information</a>
                                </li><li><a href="/subscribe/"  class="nav-link tnt-section-manage-subscription">Manage Subscription</a>
                                </li><li><a href="http://daily.gazette.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li><a href="/mobile"  class="nav-link tnt-section-mobile-apps">Mobile Apps</a>
                                </li><li><a href="http://daily.gazette.com/Olive/APA/TheGazette/default.aspx#panel=home"  target="_blank" rel="noopener" class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                            <a href="/about/"  class="nav-link tnt-section-about-us">About Us</a>
                        </div>
                    </div><ul id="some-child-2" class="collapse in"><li><a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li><a href="/site/google_survey_faq.html"  class="nav-link tnt-section-google-survey-faq">Google Survey FAQ</a>
                                </li><li><a href="/carrier-portal/"  class="nav-link tnt-section-carrier-portal">Carrier Portal</a>
                                </li><li><a href="https://gazette.com/site/gazette_charities.html"  target="_blank" rel="noopener" class="nav-link tnt-section-charities">Charities</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                            <a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="some-child-3" class="collapse in"><li><a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li><a href="/news/us-world/"  class="nav-link tnt-section-us-world">U.S & World</a>
                                </li><li><a href="/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li><a href="/sports/"  class="nav-link tnt-section-sports-coverage">Sports Coverage</a>
                                </li><li><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li><a href="/life/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                                </li><li><a href="/arts-entertainment/"  class="nav-link tnt-section-ae">A&E</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                            <a href="/multimedia/"  class="nav-link tnt-section-video-photo">Video & Photo</a>
                        </div>
                    </div><ul id="some-child-4" class="collapse in"><li><a href="/multimedia/videos/"  class="nav-link tnt-section-top-videos">Top Videos</a>
                                </li><li><a href="/multimedia/photos/"  class="nav-link tnt-section-top-photos">Top Photos</a>
                                </li><li><a href="/multimedia/"  class="nav-link tnt-section-most-recent-videos">Most Recent Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                            <a href="/obits/"  class="nav-link tnt-section-obits">Obits</a>
                        </div>
                    </div><ul id="some-child-5" class="collapse in"><li><a href="http://obits.gazette.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-latest-obituaries">Latest Obituaries</a>
                                </li><li><a href="/obits/submit/"  class="nav-link tnt-section-place-a-death-notice">Place a death notice</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                            <a   class="nav-link tnt-section-coupons-and-deals">Coupons and Deals</a>
                        </div>
                    </div><ul id="some-child-6" class="collapse in"><li><a href="https://gazette.nimbledeals.com/deal/colorado-springs?redirectUrl=home.action&useDefaultCategory=true&showSplashPopup=true"  target="_blank" rel="noopener" class="nav-link tnt-section-deal-of-the-day">Deal of the Day</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title">
                            <a href="/classifieds/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div><ul id="some-child-7" class="collapse in"><li><a href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li><a href="http://springshouses.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-homes">Homes</a>
                                </li><li><a href="http://gazette.com/auto"  target="_blank" rel="noopener" class="nav-link tnt-section-cars">Cars</a>
                                </li><li><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li><a href="//placead.gazette.com/ClassifiedAds/"  class="nav-link tnt-section-post-an-ad">Post an ad</a>
                                </li><li><a href="http://local.gazette.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-shop-local">Shop Local</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-642214" class="tncms-block"><div class="headerbox hidden-xs hidden-sm">
    <div class="col-md-6" style="padding-right:0px;">
        <div id="searchbutton">
            <a href="https://gazette.com/search/?f=html&amp;s=start_time&amp;sd=desc&amp;l=25&amp;t=article&amp;nsa=eedition">
                <i class="fas tnt-search" style="top: 1px;position: relative;font-size:16px;"></i>
                <span>Search</span>
            </a>
        </div>
    </div>
    <div class="col-md-6" style="padding:15px 0px 0px; float:left;">
        <a href="/subscribe" class="subhooklnk">
            <div class="subhook">
                <p style="font-family:'Roboto Condensed';font-size:13px;text-align:center;margin:0;font-weight:500;line-height:1.1; padding-top0px; color: #fff;">Fewer ads, faster browsing</p>
                <p style="font-family:'Roboto';font-size:15px;text-align:center;margin:0;font-weight:500;line-height:1.1; padding-top0px; color: #fff;">SUBSCRIBE TODAY!</p>
            </div>
        </a>
    </div>
</div></div></div></div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-729825" class="tncms-block"><style>
.app-classifieds .share-container .col-xs-6.col-sm-4:first-child a {
    display:none;
}
</style></div><div id="tncms-block-641970" class="tncms-block"><div id="site-logo-641970" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=200%2C35" 
            srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png 400w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div></div>
    <div id="topbar-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-three" class="tncms-region "><div id="tncms-block-641977" class="tncms-block header-user"><div id="user-controls-641977" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/subscribe" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://gazette.com/users/login/?referer_url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://gazette.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-641977').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://gazette.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://gazette.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://gazette.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-641977').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            <li class="pull-right" style="margin-top: 4px;"><a href="https://gazette.com/e-edition/" class="btn btn-sm" rel="nofollow" style="float:left">E-Edition</a></li>
        </ul>
    </div>
</div>

<form method="post" action="https://gazette.com/users/logout/" id="user-logout-form-641977"><input type="hidden" name="referer_url" value="https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
<div id="tncms-region-sticky-logo" class="tncms-region "><div id="tncms-block-642205" class="tncms-block sticky-logo"><section id="block-642205" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=200%2C35 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/custom/image/f6f7ed7c-3758-11e8-8c74-43193252c94a.png 400w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>

            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-641979" class="tncms-block pull-left hidden-sm hidden-xs"><div id="weather-641979" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=80903" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny-overcast"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">88&deg;</span>
                    
                        <span class="cond">Fair <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="80903"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-641979 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Colorado Springs, CO
                                
                                 <small>(80903)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunshine and clouds mixed. A stray shower or thunderstorm is possible. High near 90F. Winds WSW at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>A stray shower or thunderstorm is possible early. Some clouds this evening will give way to mainly clear skies overnight. Low 58F. Winds NW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 16, 2019 @ 12:19 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=80903"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news/" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "><div id="tncms-block-642291" class="tncms-block"><div class="col-md-6">
<ul class="col-md-6 list-unstyled">
<li class="first">Popular</li>
<li> <a href="/news">Top Local News</a> </li> 
<li> <a href="/news/us-world">U.S. &amp; World</a> </li> 
<li> <a href="/news/crime">Crime &amp; Justice</a> </li> 
<li> <a href="/weather">Weather</a> </li> 
<li> <a href="/graduations">Graduations</a> </li> 
<li> <a href="/closings">Closings &amp; Delays</a> </li> 
<li> <a href="/military">Military</a> </li> 
<li> <a href="/news/education">Education</a> </li> 
<li> <a href="http://coloradopolitics.com/" target="_blank">Colorado Politics</a> </li> 
</ul>
<ul class="col-md-6 list-unstyled">
<li class="first">Special Interest</li> 
<li> <a href="/news/david-ramsey">David Ramsey</a>
</li>
<li> <a href="/news/fire-environment">Wildfires &amp; Environment</a> </li> 
<li> <a href="/news/marijuana">Marijuana</a> </li> 
<li> <a href="/news/traffic">Traffic</a> </li> 
<li> <a href="https://gazette.com/cheyenneedition/" target="_blank">The Cheyenne Edition</a> </li> 
<li> <a href="https://gazette.com/woodmenedition/" target="_blank">The Woodmen Edition</a> </li> 
<li> <a href="/news/news-tip/">Submit a news tip</a> </li> 
</ul>
</div></div><div id="tncms-block-642292" class="tncms-block col-md-6"><section id="block-642292" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        <div class=" row">
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-642292-b442018a-bf69-11e9-9ddf-c7f908065a1c" class="clearfix card summary has-image image-top inherit  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b442018a-bf69-11e9-9ddf-c7f908065a1c media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/colorado-springs-double-amputees-climbing-incline-pikes-peak/article_b442018a-bf69-11e9-9ddf-c7f908065a1c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="Colorado Springs double amputees climbing Incline, Pikes Peak"
                        class="img-responsive lazyload full"
                        width="2135"
                        height="801"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/a6/da678dce-bf7a-11e9-aa74-777216c88de2/5d558a1641316.image.jpg?crop=2135%2C801%2C0%2C84&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/a6/da678dce-bf7a-11e9-aa74-777216c88de2/5d558a1641316.image.jpg?crop=2135%2C801%2C0%2C84&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/a6/da678dce-bf7a-11e9-aa74-777216c88de2/5d558a1641316.image.jpg?crop=2135%2C801%2C0%2C84&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/a6/da678dce-bf7a-11e9-aa74-777216c88de2/5d558a1641316.image.jpg?crop=2135%2C801%2C0%2C84&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/a6/da678dce-bf7a-11e9-aa74-777216c88de2/5d558a1641316.image.jpg?crop=2135%2C801%2C0%2C84&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/a6/da678dce-bf7a-11e9-aa74-777216c88de2/5d558a1641316.image.jpg?crop=2135%2C801%2C0%2C84&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/d/a6/da678dce-bf7a-11e9-aa74-777216c88de2/5d558a1641316.image.jpg?crop=2135%2C801%2C0%2C84&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/colorado-springs-double-amputees-climbing-incline-pikes-peak/article_b442018a-bf69-11e9-9ddf-c7f908065a1c.html" class="tnt-asset-link">
        

        
            Colorado Springs double amputees climbing Incline, Pikes Peak</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-642292-b06375e6-bea9-11e9-a982-7313a091c437" class="clearfix card summary has-image image-top inherit  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b06375e6-bea9-11e9-a982-7313a091c437 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/colorado-springs-area-students-above-average-statewide-progress-on-tests/article_b06375e6-bea9-11e9-a982-7313a091c437.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="Colorado Springs-area students above average; statewide progress on tests is slow"
                        class="img-responsive lazyload full"
                        width="1762"
                        height="661"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/0/50/0503a510-befe-55eb-b2e9-906ce9b1a10c/5b50118097797.image.jpg?crop=1762%2C661%2C0%2C257&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/0/50/0503a510-befe-55eb-b2e9-906ce9b1a10c/5b50118097797.image.jpg?crop=1762%2C661%2C0%2C257&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/0/50/0503a510-befe-55eb-b2e9-906ce9b1a10c/5b50118097797.image.jpg?crop=1762%2C661%2C0%2C257&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/0/50/0503a510-befe-55eb-b2e9-906ce9b1a10c/5b50118097797.image.jpg?crop=1762%2C661%2C0%2C257&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/0/50/0503a510-befe-55eb-b2e9-906ce9b1a10c/5b50118097797.image.jpg?crop=1762%2C661%2C0%2C257&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/0/50/0503a510-befe-55eb-b2e9-906ce9b1a10c/5b50118097797.image.jpg?crop=1762%2C661%2C0%2C257&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/0/50/0503a510-befe-55eb-b2e9-906ce9b1a10c/5b50118097797.image.jpg?crop=1762%2C661%2C0%2C257&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/colorado-springs-area-students-above-average-statewide-progress-on-tests/article_b06375e6-bea9-11e9-a982-7313a091c437.html" class="tnt-asset-link">
        

        
            Colorado Springs-area students above average; statewide progress on tests is slow</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        </div></div></section></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-popular"  >* Popular</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-top-local-news" href="/news/" >Top Local News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-us-world" href="/news/us-world/" >U.S. & World</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-crime-justice" href="/news/crime/" >Crime & Justice</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-weather" href="/weather/" >Weather</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-graduations" href="/graduations/" >Graduations</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-closings-delays" href="/closings/" >Closings & Delays</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-military" href="/military/" >Military</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-education" href="/news/education/" >Education</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-colorado-politics" href="http://coloradopolitics.com/"  target="_blank" rel="noopener">Colorado Politics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-special-interest"  >* Special Interest</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-david-ramsey" href="/news/david-ramsey/" >David Ramsey</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-fire-environment" href="/news/fire-environment/" >Fire & Environment</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-marijuana" href="/news/marijuana/" >Marijuana</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-traffic" href="/news/traffic/" >Traffic</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-the-cheyenne-edition" href="http://www.gazettecommunitynews.com/"  target="_blank" rel="noopener">The Cheyenne Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-the-woodmen-edition" href="http://www.gazettecommunitynews.com/"  target="_blank" rel="noopener">The Woodmen Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-a-news-tip" href="/users/login/" >Submit a news tip</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "><div id="tncms-block-642297" class="tncms-block"><div class="col-md-9">
<ul class="col-md-4 list-unstyled">
<li> <a href="/sports">Top Sports Stories</a> </li> 
<li> <a href="/sports/preps">Gazette Preps</a> </li> 
<li> <a href="/sports/peak-performers">Peak Performers</a> </li> 
<li> <a href="/sports/paul-klee">Paul Klee</a> </li> 
<li> <a href="/sports/woody-paige">Woody Paige</a> </li> 
</ul>
<ul class="col-md-4 list-unstyled">
<li> <a href="/sports/air-force-academy">Air Force Academy</a> </li> 
<li> <a href="/sports/broncos">Broncos</a> </li> 
<li> <a href="/sports/college-hockey">Colorado College</a> </li> 
<li> <a href="/sports/baseball">Baseball</a> </li> 
<li> <a href="/sports/olympics">Olympics</a> </li> 
<li> <a href="/sports/switchbacks">Switchbacks FC</a> </li> 
</ul>
<ul class="col-md-4 list-unstyled">
<li> <a href="/blogs/brent-briggeman">Brent Briggeman's Blog</a> </li> 
<li> <a href="/blogs/kate-shefte">Kate Shefte’s Blog</a> </li> 
<li> <a href="/blogs/preps/">Lindsey Smith’s Blog</a> </li> 
<li> <a href="/blogs/fantasy-sports">Matt Wiley's Blog</a> </li> 
<li> <a href="/blogs/paul-klee">Paul Klee's Blog</a> </li> 
<li> <a href="/blogs/vinny-benedetto">Vinny Benedetto’s blog</a> </li> 
</ul>
</div></div><div id="tncms-block-642299" class="tncms-block col-md-3"><section id="block-642299" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        <div class=" ">
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-642299-c64bd042-bf99-11e9-ab87-1730bd7dd3cd" class="clearfix card summary has-image image-top inherit  tnt-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c64bd042-bf99-11e9-ab87-1730bd7dd3cd media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/pound-juniors-parker-ferguson-and-nolan-laufenberg-anchor-left-side/article_c64bd042-bf99-11e9-ab87-1730bd7dd3cd.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="300-pound juniors Parker Ferguson and Nolan Laufenberg anchor left side of offensive line for Air Force football"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="661"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/7/02/7022bca6-bf9b-11e9-9f1f-b3b88d2d482f/5d55c0c15c0ef.image.jpg?crop=1763%2C661%2C0%2C256&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/7/02/7022bca6-bf9b-11e9-9f1f-b3b88d2d482f/5d55c0c15c0ef.image.jpg?crop=1763%2C661%2C0%2C256&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/7/02/7022bca6-bf9b-11e9-9f1f-b3b88d2d482f/5d55c0c15c0ef.image.jpg?crop=1763%2C661%2C0%2C256&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/7/02/7022bca6-bf9b-11e9-9f1f-b3b88d2d482f/5d55c0c15c0ef.image.jpg?crop=1763%2C661%2C0%2C256&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/7/02/7022bca6-bf9b-11e9-9f1f-b3b88d2d482f/5d55c0c15c0ef.image.jpg?crop=1763%2C661%2C0%2C256&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/7/02/7022bca6-bf9b-11e9-9f1f-b3b88d2d482f/5d55c0c15c0ef.image.jpg?crop=1763%2C661%2C0%2C256&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/7/02/7022bca6-bf9b-11e9-9f1f-b3b88d2d482f/5d55c0c15c0ef.image.jpg?crop=1763%2C661%2C0%2C256&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/pound-juniors-parker-ferguson-and-nolan-laufenberg-anchor-left-side/article_c64bd042-bf99-11e9-ab87-1730bd7dd3cd.html" class="tnt-asset-link">
        

        
            300-pound juniors Parker Ferguson and Nolan Laufenberg anchor left side of offensive line for Air Force football</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
        
        
        </div></div></section></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-top-sports-stories" href="/sports/" >Top Sports Stories</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-gazette-preps" href="/sports/preps/" >Gazette Preps</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-peak-performers" href="/sports/peak-performers/" >Peak Performers</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-paul-klee" href="/sports/paul-klee/" >Paul Klee</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-woody-paige" href="/sports/woody-paige/" >Woody Paige</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-air-force-academy" href="/sports/air-force-academy/" >Air Force Academy</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-broncos" href="/sports/broncos/" >Broncos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-colorado-college" href="/sports/college-hockey/" >Colorado College</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-baseball" href="/sports/baseball/" >Baseball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-olympics" href="/sports/olympics/" >Olympics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-switchbacks-fc" href="/sports/switchbacks/" >Switchbacks FC</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-brent-briggemans-blog" href="/blogs/brent-briggeman/" >Brent Briggeman's Blog</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-david-ramseys-blog" href="/blogs/david-ramsey/" >David Ramsey's Blog</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-kate-shefte-s-blog" href="/blogs/kate-shefte/" >Kate Shefte’s Blog</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-lindsey-smith-s-blog" href="/blogs/preps/" >Lindsey Smith’s Blog</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-matt-wileys-blog" href="/blogs/fantasy-sports/" >Matt Wiley's Blog</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-paul-klees-blog" href="/blogs/paul-klee/" >Paul Klee's Blog</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-vinny-benedetto-s-blog" href="/blogs/vinny-benedetto/" >Vinny Benedetto’s blog</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw business">
                <a class="dropdown-toggle nav-link tnt-section-business" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/business/" >Business
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-business-top" class="tncms-region "><div id="tncms-block-642303" class="tncms-block"><div class="col-md-6">
<ul class="col-md-6 list-unstyled">
<li class="first">Popular</li>
<li> <a href="/business">Top Business Stories</a> </li> 
<li> <a href="/business/economic">Economic Indicators</a> </li> 
<li> <a href="/search/?k=%22movers%20and%20shakers%22">Movers &amp; Shakers</a> </li> 

</ul>
<ul class="col-md-6 list-unstyled">
<li class="first">Resources</li> 
<li> <a href="/law">Leading Lawyers</a> </li> 
<li> <a href="/medical">Leading Medical Professionals</a> </li> 
</ul>
</div></div><div id="tncms-block-642301" class="tncms-block col-md-6"><section id="block-642301" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        <div class=" row">
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-642301-ef0ff6ee-beb2-11e9-933d-979645d369f3" class="clearfix card summary has-image image-top inherit  tnt-section-premium">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ef0ff6ee-beb2-11e9-933d-979645d369f3 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/premium/record-colorado-springs-companies-make-national-fastest-growing-list/article_ef0ff6ee-beb2-11e9-933d-979645d369f3.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="Record 13 Colorado Springs companies make national fastest-growing list"
                        class="img-responsive lazyload full"
                        width="1984"
                        height="744"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/28/628df180-b58e-11e9-8073-27202a142e36/5d35c0a75b5e3.image.jpg?crop=1984%2C744%2C0%2C150&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/28/628df180-b58e-11e9-8073-27202a142e36/5d35c0a75b5e3.image.jpg?crop=1984%2C744%2C0%2C150&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/28/628df180-b58e-11e9-8073-27202a142e36/5d35c0a75b5e3.image.jpg?crop=1984%2C744%2C0%2C150&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/28/628df180-b58e-11e9-8073-27202a142e36/5d35c0a75b5e3.image.jpg?crop=1984%2C744%2C0%2C150&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/28/628df180-b58e-11e9-8073-27202a142e36/5d35c0a75b5e3.image.jpg?crop=1984%2C744%2C0%2C150&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/28/628df180-b58e-11e9-8073-27202a142e36/5d35c0a75b5e3.image.jpg?crop=1984%2C744%2C0%2C150&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/28/628df180-b58e-11e9-8073-27202a142e36/5d35c0a75b5e3.image.jpg?crop=1984%2C744%2C0%2C150&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/premium/record-colorado-springs-companies-make-national-fastest-growing-list/article_ef0ff6ee-beb2-11e9-933d-979645d369f3.html" class="tnt-asset-link">
        

        
            Record 13 Colorado Springs companies make national fastest-growing list</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-642301-683ef818-bea8-11e9-904b-230a497279f7" class="clearfix card summary has-image image-top inherit  tnt-section-blogs">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-683ef818-bea8-11e9-904b-230a497279f7 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/blogs/work-to-begin-in-september-on-weldwerks-brewing-s-west/article_683ef818-bea8-11e9-904b-230a497279f7.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="Work to begin in September on WeldWerks Brewing's west side taproom"
                        class="img-responsive lazyload full"
                        width="1932"
                        height="725"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/27/a27eba36-beb2-11e9-908f-6345bff678cf/5d543cac2fb7d.image.jpg?crop=1932%2C725%2C0%2C174&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/27/a27eba36-beb2-11e9-908f-6345bff678cf/5d543cac2fb7d.image.jpg?crop=1932%2C725%2C0%2C174&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/27/a27eba36-beb2-11e9-908f-6345bff678cf/5d543cac2fb7d.image.jpg?crop=1932%2C725%2C0%2C174&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/27/a27eba36-beb2-11e9-908f-6345bff678cf/5d543cac2fb7d.image.jpg?crop=1932%2C725%2C0%2C174&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/27/a27eba36-beb2-11e9-908f-6345bff678cf/5d543cac2fb7d.image.jpg?crop=1932%2C725%2C0%2C174&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/27/a27eba36-beb2-11e9-908f-6345bff678cf/5d543cac2fb7d.image.jpg?crop=1932%2C725%2C0%2C174&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/27/a27eba36-beb2-11e9-908f-6345bff678cf/5d543cac2fb7d.image.jpg?crop=1932%2C725%2C0%2C174&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/blogs/work-to-begin-in-september-on-weldwerks-brewing-s-west/article_683ef818-bea8-11e9-904b-230a497279f7.html" class="tnt-asset-link">
        

        
            Work to begin in September on WeldWerks Brewing's west side taproom</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        </div></div></section></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-popular"  >* Popular</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-top-business-stories" href="/business/" >Top Business Stories</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-economic-indicators" href="/business/economic/" >Economic Indicators</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-movers-shakers" href="/search/?k=&quot;movers%20and%20shakers&quot;" >Movers & Shakers</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-get-a-job-monday" href="/get-a-job-monday/" >Get a Job Monday</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-resources"  >* Resources</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-leading-lawyers" href="/law/" >Leading Lawyers</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-leading-medical-professionals" href="/medical/" >Leading Medical Professionals</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-business-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-business-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-business-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw politics">
                <a class="dropdown-toggle nav-link tnt-section-politics" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/politics/" >Politics
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-politics-top" class="tncms-region "><div id="tncms-block-642321" class="tncms-block"><div class="col-md-6">
<ul class="col-md-6 list-unstyled">
<li class="first">Popular</li>
<li> <a href="/news/government">Top Politics</a> </li> 
<li> <a href="/politics">Election</a> </li> 
<li> <a href="/news/government/local">Local/County</a> </li> 
<li> <a href="/news/government/state">State</a> </li> 
<li> <a href="https://coloradopolitics.com/" target="_blank">Colorado Politics</a> </li> 
</ul>
</div></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-popular"  >* Popular</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-top-politics" href="/news/government/" >Top Politics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-election" href="/politics/" >Election</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-localcounty" href="/news/government/local/" >Local/County</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-state" href="/news/government/state/" >State</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-colorado-politics" href="https://coloradopolitics.com/"  target="_blank" rel="noopener">Colorado Politics</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-politics-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-politics-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-politics-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw opinion">
                <a class="dropdown-toggle nav-link tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion/" >Opinion
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-opinion-top" class="tncms-region "><div id="tncms-block-642323" class="tncms-block"><div class="col-md-6">
<ul class="col-md-6 list-unstyled">
<li class="first">Popular</li>
<li> <a href="/opinion">Top Editorials</a> </li> 
<li> <a href="/search/?s=start_time&amp;sd=desc&amp;k%5B%5D=%22guest%20column%22,%22guest%20columns%22&amp;t=article">Guest Editorial</a> </li> 
<li> <a href="/search/?s=start_time&amp;sd=desc&amp;k%5B%5D=%22letters%22&amp;t=article">Letters to the Editor</a> </li> 
<li> <a href="/opinion/submit-letter">Submit a Letter</a> </li> 
<li> <a href="/opinion/elected-officials">Contact Elected Officials</a> </li> 
<li> <a href="/blogs">Blogs</a> </li> 
</ul>
</div></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-popular"  >* Popular</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-top-editorials" href="/opinion/" >Top Editorials</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-guest-editorial" href="/search/?k[]=guest-column,opinion" >Guest Editorial</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-letters-to-the-editor" href="/search/?k[]=guest-letters,opinion" >Letters to the Editor</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-a-letter" href="/opinion/submit-letter/" >Submit a Letter</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contact-elected-officials" href="/opinion/elected-officials/" >Contact Elected Officials</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-blogs" href="/blogs/" >Blogs</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-opinion-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw life">
                <a class="dropdown-toggle nav-link tnt-section-life" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/life/" >Life
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-life-top" class="tncms-region "><div id="tncms-block-642336" class="tncms-block"><div class="col-md-6">
<ul class="col-md-6 list-unstyled">
<li class="first">Popular</li>
<li> <a href="/life">Top Life Stories</a> </li> 
<li> <a href="https://www.outtherecolorado.com/" target="_blank">OutThere Colorado</a> </li> 
<li> <a href="/life/travel">Travel</a> </li> 
<li> <a href="/life/home-garden">Home &amp; Garden</a> </li> 
<li> <a href="/life/health">Health</a> </li>
<li> <a href="/life/food">Food</a> </li>
<li> <a href="/life/faith-values">Faith &amp; Values</a> </li> 
<li> <a href="/life/parenting">Parenting</a> </li> 
<li> <a href="/life/around-town">Around Town</a> </li> 
<li> <a href="/life/pets">Pets</a> </li> 

</ul>
<ul class="col-md-6 list-unstyled">
<li class="first"><a href="/special-sections">Advertising Special Sections</a></li>
<li> <a href="http://outtherecolorado.com/" target="_blank">OutThereColorado.com</a> </li> 
<li> <a href="/coloradobiz">Business Spotlight</a> </li> 
 
</ul>
</div></div><div id="tncms-block-642337" class="tncms-block col-md-6"><section id="block-642337" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        <div class=" row">
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-642337-2be8365e-beb2-11e9-84a2-bf4fd0a405c7" class="clearfix card summary has-image image-top inherit  tnt-section-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2be8365e-beb2-11e9-84a2-bf4fd0a405c7 media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/life/a-colorado-springs-man-s-short-strange-trip-to-woodstock/article_2be8365e-beb2-11e9-84a2-bf4fd0a405c7.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="A Colorado Springs man's short, strange trip to Woodstock 50 years ago"
                        class="img-responsive lazyload full"
                        width="1828"
                        height="686"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/4/9f/49fbb6d6-bee2-11e9-b1d4-bf59a103a551/5d548a207234d.image.jpg?crop=1828%2C686%2C0%2C224&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/4/9f/49fbb6d6-bee2-11e9-b1d4-bf59a103a551/5d548a207234d.image.jpg?crop=1828%2C686%2C0%2C224&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/4/9f/49fbb6d6-bee2-11e9-b1d4-bf59a103a551/5d548a207234d.image.jpg?crop=1828%2C686%2C0%2C224&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/4/9f/49fbb6d6-bee2-11e9-b1d4-bf59a103a551/5d548a207234d.image.jpg?crop=1828%2C686%2C0%2C224&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/4/9f/49fbb6d6-bee2-11e9-b1d4-bf59a103a551/5d548a207234d.image.jpg?crop=1828%2C686%2C0%2C224&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/4/9f/49fbb6d6-bee2-11e9-b1d4-bf59a103a551/5d548a207234d.image.jpg?crop=1828%2C686%2C0%2C224&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/4/9f/49fbb6d6-bee2-11e9-b1d4-bf59a103a551/5d548a207234d.image.jpg?crop=1828%2C686%2C0%2C224&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/life/a-colorado-springs-man-s-short-strange-trip-to-woodstock/article_2be8365e-beb2-11e9-84a2-bf4fd0a405c7.html" class="tnt-asset-link">
        

        
            A Colorado Springs man's short, strange trip to Woodstock 50 years ago</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-642337-66b43940-ba11-11e9-b185-ef9efdc23e0a" class="clearfix card summary has-image image-top inherit  tnt-section-life">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-66b43940-ba11-11e9-b185-ef9efdc23e0a media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/life/colorado-springs-area-volunteer-opportunities-starting-aug/article_66b43940-ba11-11e9-b185-ef9efdc23e0a.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="Colorado Springs area volunteer opportunities starting Aug. 16"
                        class="img-responsive lazyload full"
                        width="1000"
                        height="375"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/bd/cbdc0a96-ba11-11e9-aa58-3fcd8a95cbd7/5d4c769541b54.image.jpg?crop=1000%2C375%2C0%2C312&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/bd/cbdc0a96-ba11-11e9-aa58-3fcd8a95cbd7/5d4c769541b54.image.jpg?crop=1000%2C375%2C0%2C312&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/bd/cbdc0a96-ba11-11e9-aa58-3fcd8a95cbd7/5d4c769541b54.image.jpg?crop=1000%2C375%2C0%2C312&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/bd/cbdc0a96-ba11-11e9-aa58-3fcd8a95cbd7/5d4c769541b54.image.jpg?crop=1000%2C375%2C0%2C312&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/bd/cbdc0a96-ba11-11e9-aa58-3fcd8a95cbd7/5d4c769541b54.image.jpg?crop=1000%2C375%2C0%2C312&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/c/bd/cbdc0a96-ba11-11e9-aa58-3fcd8a95cbd7/5d4c769541b54.image.jpg?crop=1000%2C375%2C0%2C312&resize=1000%2C375&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/life/colorado-springs-area-volunteer-opportunities-starting-aug/article_66b43940-ba11-11e9-b185-ef9efdc23e0a.html" class="tnt-asset-link">
        

        
            Colorado Springs area volunteer opportunities starting Aug. 16</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        </div></div></section></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-popular"  >* Popular</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-top-life-stories" href="/life/" >Top Life Stories</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-outthere-colorado" href="https://www.outtherecolorado.com/"  target="_blank" rel="noopener">OutThere Colorado</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-travel" href="/life/travel" >Travel</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-home-garden" href="/life/home-garden/" >Home & Garden</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-food" href="/life/food/" >Food</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-faith-values" href="/life/faith-values/" >Faith & Values</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-parenting" href="/life/parenting/" >Parenting</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-around-town" href="/life/around-town/" >Around Town</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-my-colorado" href="http://www.mycoloradogazette.com/"  target="_blank" rel="noopener">My Colorado</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-pets" href="/life/pets" >Pets</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-advertising-special-sections" href="/special-sections" >* Advertising Special Sections</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-outtherecoloradocom" href="http://outtherecolorado.com/"  target="_blank" rel="noopener">OutThereColorado.com</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-nonprofit-news" href="/nonprofit/" >Nonprofit News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-think-pink" href="/thinkpink/" >Think Pink</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-celebrate" href="/holidayguide" >Celebrate</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-pulse" href="/pulse/" >Pulse</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-heart-health-month" href="/heart/" >Heart Health Month</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-stroke-awareness-month" href="/stroke/" >Stroke Awareness Month</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-business-spotlight" href="/coloradobiz/" >Business Spotlight</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-life-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-life-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-life-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw ae">
                <a class="dropdown-toggle nav-link tnt-section-ae" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/arts-entertainment/" >A&E
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-arts-entertainment-top" class="tncms-region "><div id="tncms-block-642339" class="tncms-block"><div class="col-md-6">
<ul class="col-md-6 list-unstyled">
<li class="first">Popular</li>
<li> <a href="https://gazette.com/arts-entertainment/">GO! Top Entertainment</a> </li> 
<li> <a href="https://coloradosprings.com/" target="_blank">ColoradoSprings.com</a> </li> 
<li> <a href="https://www.thebestofthesprings.com/" target="_blank">Best of the Springs</a> </li> 
<li> <a href="https://gazette.com/arts-entertainment/dining/">Dining &amp; Drink</a> </li> 
<li> <a href="https://gazette.com/arts-entertainment/restaurant-reviews/">Restaurant Reviews</a> </li>
<li> <a href="https://gazette.com/fyi/">FYI magazine</a> </li> 
<li> <a href="https://gazette.com/arts-entertainment/cinema-guide/">Cinema Guide</a> </li> 
<li> <a href="https://gazette.com/blogs/pop-culture/">Pop Culture</a> </li>  
</ul>
<ul class="col-md-6 list-unstyled">
<li class="first">Fun</li>
<li> <a href="https://gazette.com/arts-entertainment/comics/">Comics/Puzzles</a> </li> 
<li> <a href="https://gazette.com/arts-entertainment/horoscopes/">Horoscopes</a> </li> 
<li> <a href="https://gazette.com/tv/" target="_blank">TV</a> </li> 

</ul>
</div></div><div id="tncms-block-642338" class="tncms-block col-md-6"><section id="block-642338" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        <div class=" row">
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-642338-0d8c63ba-c038-11e9-bc12-4b247457466d" class="clearfix card summary has-image image-top inherit  tnt-section-arts-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-0d8c63ba-c038-11e9-bc12-4b247457466d media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="In-N-Out Burger submits plans to open restaurant at Denver-area mall"
                        class="img-responsive lazyload full"
                        width="1794"
                        height="673"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?crop=1794%2C673%2C0%2C241&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?crop=1794%2C673%2C0%2C241&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?crop=1794%2C673%2C0%2C241&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?crop=1794%2C673%2C0%2C241&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?crop=1794%2C673%2C0%2C241&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?crop=1794%2C673%2C0%2C241&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?crop=1794%2C673%2C0%2C241&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" class="tnt-asset-link">
        

        
            In-N-Out Burger submits plans to open restaurant at Denver-area mall</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-642338-41e48b7a-bf7e-11e9-b293-8f52ff3112ba" class="clearfix card summary has-image image-top inherit  tnt-section-arts-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-41e48b7a-bf7e-11e9-b293-8f52ff3112ba media-preview article-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/arts-entertainment/swim-with-sharks-at-this-colorado-destination/article_41e48b7a-bf7e-11e9-b293-8f52ff3112ba.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="Swim with sharks at this Colorado destination"
                        class="img-responsive lazyload full"
                        width="800"
                        height="300"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/1d/91da1810-da3b-5d4f-b8ff-c1b2354a2394/5b37f35cd7594.image.jpg?crop=800%2C300%2C0%2C116&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/1d/91da1810-da3b-5d4f-b8ff-c1b2354a2394/5b37f35cd7594.image.jpg?crop=800%2C300%2C0%2C116&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/1d/91da1810-da3b-5d4f-b8ff-c1b2354a2394/5b37f35cd7594.image.jpg?crop=800%2C300%2C0%2C116&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/1d/91da1810-da3b-5d4f-b8ff-c1b2354a2394/5b37f35cd7594.image.jpg?crop=800%2C300%2C0%2C116&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/1d/91da1810-da3b-5d4f-b8ff-c1b2354a2394/5b37f35cd7594.image.jpg?crop=800%2C300%2C0%2C116&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/1d/91da1810-da3b-5d4f-b8ff-c1b2354a2394/5b37f35cd7594.image.jpg?crop=800%2C300%2C0%2C116&resize=800%2C300&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-entertainment/swim-with-sharks-at-this-colorado-destination/article_41e48b7a-bf7e-11e9-b293-8f52ff3112ba.html" class="tnt-asset-link">
        

        
            Swim with sharks at this Colorado destination</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        </div></div></section></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-popular"  >* Popular</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-go-top-entertainment" href="/arts-entertainment/" >GO! Top Entertainment</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-coloradospringscom" href="http://coloradosprings.com/"  target="_blank" rel="noopener">ColoradoSprings.com</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-best-of-the-springs" href="https://www.thebestofthesprings.com/"  target="_blank" rel="noopener">Best of the Springs</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-dining-drink" href="/arts-entertainment/dining/" >Dining & Drink</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-restaurant-reviews" href="/arts-entertainment/restaurant-reviews/" >Restaurant Reviews</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-discover-guide" href="/discover/" >Discover Guide</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-cinema-guide" href="/arts-entertainment/cinema-guide/" >Cinema Guide</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-pop-culture" href="/blogs/pop-culture/" >Pop Culture</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-beer-map" href="http://csbeermap.com/"  target="_blank" rel="noopener">Beer Map</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-fun"  >* Fun</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-comicspuzzles" href="/arts-entertainment/comics/" >Comics/Puzzles</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-horoscopes" href="/arts-entertainment/horoscopes/" >Horoscopes</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-celebs" href="/arts-entertainment/celebrities/" >Celebs</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-tv" href="http://affiliate.zap2it.com/tvlistings/ZCGrid.do?aid=cocosprs7t"  target="_blank" rel="noopener">TV</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-entertainment-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-entertainment-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-arts-entertainment-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw obits">
                <a class="dropdown-toggle nav-link tnt-section-obits" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/obits/" >Obits
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-obits-top" class="tncms-region "><div id="tncms-block-642326" class="tncms-block"><div class="col-md-6">
<ul class="col-md-6 list-unstyled">
<li class="first">Obits</li>
<li> <a href="/obits">Latest Obituaries</a> </li> 
<li> <a href="/obits/paid-obituary">Place an Obituary</a> </li> 
<li> <a href="/obits/submit">Place a Death Notice</a> </li> 

</ul>
</div></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-obits"  >* Obits</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-latest-obituaries" href="/obits/" >Latest Obituaries</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-death-notices" href="/obits/death-notices/" >Death Notices</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-place-an-obituary" href="/obits/submit" >Place an Obituary</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-place-a-death-notice" href="/obits/death-notices/" >Place a Death Notice</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-obits-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-obits-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-obits-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw shopping">
                <a class="dropdown-toggle nav-link tnt-section-shopping" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/classifieds/" >Shopping
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-classifieds-top" class="tncms-region "><div id="tncms-block-642332" class="tncms-block"><div class="col-md-9">
<ul class="col-md-4 list-unstyled">
<li class="first">Deals</li>
<li> <a href="/jobs">Jobs</a> </li>  
<li> <a href="http://springshouses.com/" target="_blank">Real Estate</a> </li> 
<li> <a href="/garagesales">Garage Sales</a> </li> 
<li> <a href="/auto">Shop for Cars</a> </li> 
<li> <a href="/classifieds/community/announcements/legal/">Legal Notices</a> </li> 
</ul>
<ul class="col-md-4 list-unstyled">
<li class="first">Classifieds</li> 
<li> <a href="/classifieds/sale">Merchandise</a> </li> 
<li> <a href="/classifieds/sale/pet">Dogs</a> </li> 
<li> <a href="/classifieds/housing/rent">Rentals</a> </li> 
<li> <a href="/classifieds/service">Service Directory</a> </li>  
<li> <a href="/classifieds/sale/other">Various/Misc.</a> </li> 
<li> <a href="https://placead.gazette.com/ClassifiedAds" target="_blank">Post an Ad</a> </li>  
</ul>
<ul class="col-md-4 list-unstyled">
<li class="first">Shop Local Businesses</li>
<li> <a href="http://local.gazette.com/" target="_blank">Shop Local</a> </li> 
</ul>
</div></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-deals"  >* Deals</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-classifieds-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw about">
                <a class="dropdown-toggle nav-link tnt-section-about" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/about/" >About
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-about-top" class="tncms-region "><div id="tncms-block-642335" class="tncms-block"><div class="col-md-12">
<ul class="col-md-3 list-unstyled">
<li class="first">Advertising</li>
<li> <a href="/classifieds">Place an Ad</a> </li> 

</ul>
<ul class="col-md-3 list-unstyled">
<li class="first">About Us</li> 
<li> <a href="/contact">Contact Us</a> </li> 
<li> <a href="/about">About the Gazette</a> </li> 
<li> <a href="/workforus">Employment Opportunities</a> </li> 
<li> <a href="/site/copyright.html">Copyright Information</a> </li> 
<li> <a href="/site/reprint_permission.html">Reprint Information</a> </li> 
<li> <a href="/google-survey-faq">Google Survey FAQ</a> </li> 
<li> <a href="/site/gazette_charities.html">Gazette Charities</a> </li>  
<li> <a href="/carrier">Become a Carrier</a> </li> 
<li> <a href="/site/report_an_issue.html">Report an Issue</a> </li>  
</ul>
<ul class="col-md-3 list-unstyled">
<li class="first">Subscriber Services</li>
<li> <a href="/users/admin">Account Center</a> </li> 
<li> <a href="/archive-info">Archives</a> </li> 
<li> <a href="https://csgiservices.dticloud.com/cgi-bin/cmo_cmo.sh/routeservice/web/login.html">Carrier Portal</a> </li> 
<li> <a href="http://gazettephoto.mycapture.com/mycapture/photoRequestForm.asp" target="_blank">Buy Our Photos</a> </li>  
</ul>
<ul class="col-md-3 list-unstyled">
<li class="first">Online News</li>
<li> <a href="/e-edition">e-Edition</a> </li> 
<li> <a href="/newsletters" target="_blank">Newsletters</a> </li> 
<li> <a href="/mobile">Mobile Apps</a> </li> 
</ul>
</div></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-advertising"  >* Advertising</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-springscouponscom" href="http://www.springscoupons.com/"  target="_blank" rel="noopener">SpringsCoupons.com</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-place-an-ad" href="/classifieds" >Place an Ad</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-about-us"  >* About Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contact-us" href="/contact/" >Contact Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-about-the-gazette" href="/about/" >About the Gazette</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-employment-opportunities" href="/workforus/" >Employment Opportunities</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-copyright-information" href="/site/copyright.html" >Copyright Information</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-reprint-information" href="/site/reprint_permission.html" >Reprint Information</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-google-survey-faq" href="/google-survey-faq/" >Google Survey FAQ</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-gazette-charities" href="/site/gazette_charities.html" >Gazette Charities</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-become-a-carrier" href="/carrier/" >Become a Carrier</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-report-an-issue" href="/site/report_an_issue.html" >Report an Issue</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-subscriber-services"  >* Subscriber Services</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-account-center" href="/users/admin/" >Account Center</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-archives" href="/archive-info/" >Archives</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-carrier-portal" href="https://csgiservices.dticloud.com/cgi-bin/cmo_cmo.sh/routeservice/web/login.html"  target="_blank" rel="noopener">Carrier Portal</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-buy-our-photos" href="http://gazettephoto.mycapture.com/mycapture/photoRequestForm.asp"  target="_blank" rel="noopener">Buy Our Photos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-online-news"  >* Online News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-e-edition" href="/e-edition" >e-Edition</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-newsletters" href="https://gazette.com/newsletters/"  target="_blank" rel="noopener">Newsletters</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mobile-apps" href="/mobile/" >Mobile Apps</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-about-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-about-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-about-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw photovideo">
                <a class="dropdown-toggle nav-link tnt-section-photovideo" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/" >Photo/Video
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-multimedia-top" class="tncms-region "><div id="tncms-block-642340" class="tncms-block"><div class="col-md-6">
    <ul class="col-md-4 list-unstyled">
<li class="first">
            <span>Photos</span>
        </li>
        <li>
            <a href="https://gazette.com/top-photos/">Top Images</a>
        </li> 
        <li>
            <a href="https://gazette.com/multimedia/photos/">The Latest</a>
        </li> 
        <li>
            <a href="https://gazette.com/multimedia/photos/local/">Best of Local</a>
        </li> 
        <li>
            <a href="https://gazette.com/multimedia/photos/sports/">Best of Sports</a>
        </li>
    </ul>
<ul class="col-md-4 list-unstyled">
<li class="first">
            <span>Videos</span>
        </li> 
        <li>
            <a href="https://gazette.com/video/">Top Videos</a>
        </li> 
        <li>
            <a href="https://gazette.com/video/news/">Latest Local</a>
        </li> 
        <li>
            <a href="https://gazette.com/video/sports/">Latest Sports</a>
        </li> 
        <li>
            <a href="https://gazette.com/video/life/">Latest Life</a>
        </li>
        <li>
            <a href="https://gazette.com/video/military/">Latest Military</a>
        </li>
    </ul>
</div></div><div id="tncms-block-642341" class="tncms-block col-md-6"><section id="block-642341" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        <div class=" row">
        <div class=" col-sm-6 ">
                 
                                
                    <article id="card-summary-642341-4b6c2bfa-bfc2-11e9-9628-0796a557dcdf" class="clearfix card summary has-image image-top inherit  tnt-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-4b6c2bfa-bfc2-11e9-9628-0796a557dcdf media-preview collection-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/multimedia/photos-vietnam-veterans-memorial-wall-traveling-tribute/collection_4b6c2bfa-bfc2-11e9-9628-0796a557dcdf.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="Photos: Vietnam Veterans Memorial WALL Traveling Tribute"
                        class="img-responsive lazyload full"
                        width="1765"
                        height="662"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/41/6412e3b0-bfc2-11e9-84f5-8b434da0bd01/5d56021b7d571.image.jpg?crop=1765%2C662%2C0%2C256&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/41/6412e3b0-bfc2-11e9-84f5-8b434da0bd01/5d56021b7d571.image.jpg?crop=1765%2C662%2C0%2C256&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/41/6412e3b0-bfc2-11e9-84f5-8b434da0bd01/5d56021b7d571.image.jpg?crop=1765%2C662%2C0%2C256&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/41/6412e3b0-bfc2-11e9-84f5-8b434da0bd01/5d56021b7d571.image.jpg?crop=1765%2C662%2C0%2C256&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/41/6412e3b0-bfc2-11e9-84f5-8b434da0bd01/5d56021b7d571.image.jpg?crop=1765%2C662%2C0%2C256&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/41/6412e3b0-bfc2-11e9-84f5-8b434da0bd01/5d56021b7d571.image.jpg?crop=1765%2C662%2C0%2C256&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/6/41/6412e3b0-bfc2-11e9-84f5-8b434da0bd01/5d56021b7d571.image.jpg?crop=1765%2C662%2C0%2C256&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/photos-vietnam-veterans-memorial-wall-traveling-tribute/collection_4b6c2bfa-bfc2-11e9-9628-0796a557dcdf.html" class="tnt-asset-link">
        

        
            Photos: Vietnam Veterans Memorial WALL Traveling Tribute</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
            
            
        <div class=" col-sm-6 last-grid-item">
                 
                                
                    <article id="card-summary-642341-6a67fde4-bf78-11e9-b16e-d794f7866efe" class="clearfix card summary has-image image-top inherit  tnt-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-6a67fde4-bf78-11e9-b16e-d794f7866efe media-preview collection-asset" data-aspect="8:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/multimedia/photos-legless-legends-start-their-journey-up-pikes-peak/collection_6a67fde4-bf78-11e9-b16e-d794f7866efe.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAADCAQAAAAEwYbDAAAAEUlEQVR42mM8U8+AAhgJCgAAfx0D5dTLoiwAAAAASUVORK5CYII"
                        alt="PHOTOS: &quot;Legless Legends&quot; Start Their Journey up Pikes Peak"
                        class="img-responsive lazyload full"
                        width="2135"
                        height="801"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/30/9307e408-bf78-11e9-a90a-4307acf78b50/5d558643813ae.image.jpg?crop=2135%2C801%2C0%2C84&resize=200%2C75&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/30/9307e408-bf78-11e9-a90a-4307acf78b50/5d558643813ae.image.jpg?crop=2135%2C801%2C0%2C84&resize=300%2C113&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/30/9307e408-bf78-11e9-a90a-4307acf78b50/5d558643813ae.image.jpg?crop=2135%2C801%2C0%2C84&resize=400%2C150&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/30/9307e408-bf78-11e9-a90a-4307acf78b50/5d558643813ae.image.jpg?crop=2135%2C801%2C0%2C84&resize=540%2C203&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/30/9307e408-bf78-11e9-a90a-4307acf78b50/5d558643813ae.image.jpg?crop=2135%2C801%2C0%2C84&resize=750%2C281&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/30/9307e408-bf78-11e9-a90a-4307acf78b50/5d558643813ae.image.jpg?crop=2135%2C801%2C0%2C84&resize=1200%2C450&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/9/30/9307e408-bf78-11e9-a90a-4307acf78b50/5d558643813ae.image.jpg?crop=2135%2C801%2C0%2C84&resize=1700%2C638&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/photos-legless-legends-start-their-journey-up-pikes-peak/collection_6a67fde4-bf78-11e9-b16e-d794f7866efe.html" class="tnt-asset-link">
        

        
            PHOTOS: "Legless Legends" Start Their Journey up Pikes Peak</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        </div></div></section></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-photos"  >* Photos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-top-images" href="/top-photos/" >Top Images</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-the-latest" href="/multimedia/photos/" >The Latest</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-best-of-local" href="/multimedia/photos/local/" >Best of Local</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-best-of-sports" href="/multimedia/photos/sports/" >Best of Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-videos"  >* Videos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-top-videos" href="/video/" >Top Videos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-latest-local" href="/video/" >Latest Local</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-latest-sports" href="/sports/video/" >Latest Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-latest-life" href="/life/video/" >Latest Life</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-latest-military" href="/military/video/" >Latest Military</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-features"  >* Features</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-government-videos" href="/government/video/" >Government Videos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-eric-singer" href="/eric-singer/" >Eric Singer</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-multimedia-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw span-class-fas-tnt-user-span">
                <a class="dropdown-toggle nav-link tnt-section-span-class-fas-tnt-user-span" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/subscribe/" ><span class="fas tnt-user"></span>
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-subscribe-top" class="tncms-region "><div id="tncms-block-642362" class="tncms-block"><div class="col-md-6">
<ul class="col-md-6 list-unstyled">
<li> <a href="http://daily.gazette.com/Olive/APA/TheGazette/default.aspx#panel=home">Archives</a> </li> 
<li> <a href="/member-center">Subscriber Benefits</a> </li> 
<li> <a href="/search">Search</a> </li> 

</ul>
<ul class="col-md-6 list-unstyled">
<li class="first">Subscriber Services</li> 
<li> <a href="/manage-account" target="_blank">Account Center</a> </li> 
<li> <a href="https://csgiservices.dticloud.com/cgi-bin/cmo_cmo.sh/routeservice/web/login.html">Carrier Portal</a> </li> 
<li> <a href="http://gazettephoto.mycapture.com/mycapture/photoRequestForm.asp" target="_blank">Buy Our Photos</a> </li>
</ul>
</div></div></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-archives" href="/archive-info/" >Archives</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-subscriber-benefits" href="/member-center/" >Subscriber Benefits</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-search" href="/search/" >Search</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-subscriber-services"  >* Subscriber Services</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-account-center" href="/manage-account/" >Account Center</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-carrier-portal" href="https://csgiservices.dticloud.com/cgi-bin/cmo_cmo.sh/routeservice/web/login.html"  target="_blank" rel="noopener">Carrier Portal</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-buy-our-photos" href="http://gazettephoto.mycapture.com/mycapture/photoRequestForm.asp"  target="_blank" rel="noopener">Buy Our Photos</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-subscribe-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-subscribe-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-subscribe-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #e6e6e6">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <style>
    .social-share-links {
        margin: 10px;
    }
    .social-share-links .tnt-svg.tnt-stack-1x {
        height: 1.5em;
        width: 1.5em;
    }
    .social-share-links.stacked .social-share-link {
        margin-bottom: 1px;
        max-height: 1.47em;
    }
    .share-container.headline-right {
        display: none;
    }
    </style>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >    
                <span class=" tnt-stack" >
                    
                    <i style="background: #3b5998; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&via=csgazette&url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >
                <span class=" tnt-stack" >
                    
                    <i style="background: #00aced; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link tw">
            <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  href="https://plus.google.com/share?url=https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" class="tnt-share-link em email-share-link" rel="nofollow">
                <span class=" tnt-stack" >
                <i style="background-color: #d34836; color: #fff;"  data-fa-transform="shrink-8" class=""></i>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&body=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}'  rel="nofollow">
                <span class=" tnt-stack" >
                
                <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="0d8c63ba-c038-11e9-bc12-4b247457466d" class="save-list-0d8c63ba-c038-11e9-bc12-4b247457466d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0d8c63ba-c038-11e9-bc12-4b247457466d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        </div>
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-657716" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-657716" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657716');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-657728" class="tncms-block hidden-md hidden-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-657728" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657728');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-659574" class="tncms-block backgroundWallpaper backgroundWallpaperRight hidden-xs hidden-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-659574" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-659574');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-659573" class="tncms-block backgroundWallpaper backgroundWallpaperLeft hidden-xs hidden-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-659573" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-659573');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-659575" class="tncms-block"><script>!(function(){try{var items=document.querySelectorAll('.backgroundWallpaper');var heightOfSubNav=document.querySelector('#site-navbar-container').clientHeight;var handleAdjustBackgroundAdPosition=function(){var offsetTop=window.scrollY;var i=0;var j=items.length;var initialOffset=items[0].offsetTop;if(offsetTop>heightOfSubNav){for(i;i<j;i++){items[i].style.webkitTransform='translate(0,'+(initialOffset+heightOfSubNav+offsetTop+10)+'px)';items[i].style.transform='translate(0,'+(initialOffset+heightOfSubNav+offsetTop+5)+'px)';items[i].style.maxHeight='calc(100vh - '+(heightOfSubNav+5)+'px)'}}else{for(i;i<j;i++){items[i].removeAttribute('style')}}};document.addEventListener('scroll',handleAdjustBackgroundAdPosition);window.addEventListener('scroll',handleAdjustBackgroundAdPosition)}catch(e){}}())</script></div></div></div>
        </div><div id="modal-image-ac794a60-c038-11e9-884d-0f7487ba0904" class="modal fullscreen in modal-image image-default modal-ac794a60-c038-11e9-884d-0f7487ba0904" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=400%2C258"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=200%2C129 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=300%2C193 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=400%2C258 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=540%2C348 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=750%2C483 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=1200%2C773 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=1700%2C1094 1700w"
                    sizes="100vw"
                    width="1794"
                    height="1155"
                    alt="in-n-out"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container updated">
                
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-ac794a60-c038-11e9-884d-0f7487ba0904" data-target=".caption-inner-modal-image-ac794a60-c038-11e9-884d-0f7487ba0904">
                         <i class="fas tnt-minus-circle"></i><div class="caption-button">Caption +</div>
                    </span>
                
            
            <div class="caption-inner-modal-image-ac794a60-c038-11e9-884d-0f7487ba0904 updated  for-mobile collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Cars line up in the drive-thru at an In-N-Out Burger in Baldwin Park, Calif. in this AP file photo. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Adam Lau</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <style>
    .social-share-links {
        margin: 10px;
    }
    .social-share-links .tnt-svg.tnt-stack-1x {
        height: 1.5em;
        width: 1.5em;
    }
    .social-share-links.stacked .social-share-link {
        margin-bottom: 1px;
        max-height: 1.47em;
    }
    .share-container.headline-right {
        display: none;
    }
    </style>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Fphotos%2Fin-n-out%2Fimage_ac794a60-c038-11e9-884d-0f7487ba0904.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/photos/in-n-out/image_ac794a60-c038-11e9-884d-0f7487ba0904.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ac794a60-c038-11e9-884d-0f7487ba0904}' >    
                <span class=" tnt-stack" >
                    
                    <i style="background: #3b5998; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=in-n-out&via=csgazette&url=https%3A%2F%2Fgazette.com%2Fphotos%2Fin-n-out%2Fimage_ac794a60-c038-11e9-884d-0f7487ba0904.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/photos/in-n-out/image_ac794a60-c038-11e9-884d-0f7487ba0904.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ac794a60-c038-11e9-884d-0f7487ba0904}' >
                <span class=" tnt-stack" >
                    
                    <i style="background: #00aced; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link tw">
            <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  href="https://plus.google.com/share?url=https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" class="tnt-share-link em email-share-link" rel="nofollow">
                <span class=" tnt-stack" >
                <i style="background-color: #d34836; color: #fff;"  data-fa-transform="shrink-8" class=""></i>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20in-n-out&body=https%3A%2F%2Fgazette.com%2Fphotos%2Fin-n-out%2Fimage_ac794a60-c038-11e9-884d-0f7487ba0904.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":ac794a60-c038-11e9-884d-0f7487ba0904}'  rel="nofollow">
                <span class=" tnt-stack" >
                
                <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/photos/in-n-out/image_ac794a60-c038-11e9-884d-0f7487ba0904.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ac794a60-c038-11e9-884d-0f7487ba0904}'  rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    <form method="post" data-uuid="ac794a60-c038-11e9-884d-0f7487ba0904" class="save-list-ac794a60-c038-11e9-884d-0f7487ba0904-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ac794a60-c038-11e9-884d-0f7487ba0904" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
            <div class="button-show">
                <span class="more">Show More</span><span class="less">Show Less</span>
            </div>
            
        </div>
    </div>
            <style>
                #modal-image-ac794a60-c038-11e9-884d-0f7487ba0904 img { max-height: 1155px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-0d8c63ba-c038-11e9-bc12-4b247457466d" class="asset article-default"  data-url="https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=979%2C630">
            <meta itemprop="width" content="979">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="gazette.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <h1 itemprop="headline" class="headline">
        <span>
            
            In-N-Out Burger submits plans to open restaurant at Denver-area mall
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li>By: <span itemprop="author" class="tnt-byline">CBS Denver</span></li>
        
        
            <li><time datetime="2019-08-16T09:10:00-06:00" class="tnt-date asset-date text-muted">
            Aug 16, 2019
        </time><span class="text-muted">Updated </span><time datetime="2019-08-16T12:29:27-06:00" class="tnt-date asset-date text-muted">14 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html#disqus_thread" class="cm">Comments</a>
        </li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-08-16T09:10:00-06:00">
    <meta itemprop="datePublished" content="2019-08-16T09:10:00-06:00">
    <meta itemprop="dateModified" content="2019-08-16T06:29:27-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <style>
    .social-share-links {
        margin: 10px;
    }
    .social-share-links .tnt-svg.tnt-stack-1x {
        height: 1.5em;
        width: 1.5em;
    }
    .social-share-links.stacked .social-share-link {
        margin-bottom: 1px;
        max-height: 1.47em;
    }
    .share-container.headline-right {
        display: none;
    }
    </style>
    <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i style="background: #3b5998; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&via=csgazette&url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i style="background: #00aced; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link tw">
            <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  href="https://plus.google.com/share?url=https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" class="tnt-share-link em email-share-link" rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Google Plus">
                <i style="background-color: #d34836; color: #fff;"  data-fa-transform="shrink-8" class=""></i>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&body=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}'  rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="0d8c63ba-c038-11e9-bc12-4b247457466d" class="save-list-0d8c63ba-c038-11e9-bc12-4b247457466d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0d8c63ba-c038-11e9-bc12-4b247457466d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-ac794a60-c038-11e9-884d-0f7487ba0904" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1794">
            <meta itemprop="height" content="1155">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=1200%2C773">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=1200%2C773">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=400%2C258"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=200%2C129 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=300%2C193 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=400%2C258 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=540%2C348 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=750%2C483 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=1200%2C773 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/a/c7/ac794a60-c038-11e9-884d-0f7487ba0904/5b45039bd53a5.image.jpg?resize=1700%2C1094 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1794"
                    height="1155"
                    alt="in-n-out"
                    class="img-responsive full tnt-restrict-img-ac794a60-c038-11e9-884d-0f7487ba0904" />
            </div><style>
                .tnt-restrict-img-ac794a60-c038-11e9-884d-0f7487ba0904 {
                    max-width: 1794px;
                }
            </style>
                
            </div>
            
                
                
                    <div class="caption-button">Caption +</div>
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Cars line up in the drive-thru at an In-N-Out Burger in Baldwin Park, Calif. in this AP file photo. </p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Adam Lau</span>
                            </span>
                        
                    </figcaption>
                    <div class="button-show">
                        <span class="more">Show More</span><span class="less">Show Less</span>
                    </div>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="0d8c63ba-c038-11e9-bc12-4b247457466d">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><style>
    .social-share-links {
        margin: 10px;
    }
    .social-share-links .tnt-svg.tnt-stack-1x {
        height: 1.5em;
        width: 1.5em;
    }
    .social-share-links.stacked .social-share-link {
        margin-bottom: 1px;
        max-height: 1.47em;
    }
    .share-container.headline-right {
        display: none;
    }
    </style>
    <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >    
                <span class=" tnt-stack" >
                    
                    <i style="background: #3b5998; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&via=csgazette&url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >
                <span class=" tnt-stack" >
                    
                    <i style="background: #00aced; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link tw">
            <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  href="https://plus.google.com/share?url=https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" class="tnt-share-link em email-share-link" rel="nofollow">
                <span class=" tnt-stack" >
                <i style="background-color: #d34836; color: #fff;"  data-fa-transform="shrink-8" class=""></i>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&body=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}'  rel="nofollow">
                <span class=" tnt-stack" >
                
                <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}'  rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    <form method="post" data-uuid="0d8c63ba-c038-11e9-bc12-4b247457466d" class="save-list-0d8c63ba-c038-11e9-bc12-4b247457466d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0d8c63ba-c038-11e9-bc12-4b247457466d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><style>
    .social-share-links {
        margin: 10px;
    }
    .social-share-links .tnt-svg.tnt-stack-1x {
        height: 1.5em;
        width: 1.5em;
    }
    .social-share-links.stacked .social-share-link {
        margin-bottom: 1px;
        max-height: 1.47em;
    }
    .share-container.headline-right {
        display: none;
    }
    </style>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >    
                <span class=" tnt-stack" >
                    
                    <i style="background: #3b5998; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&via=csgazette&url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >
                <span class=" tnt-stack" >
                    
                    <i style="background: #00aced; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link tw">
            <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  href="https://plus.google.com/share?url=https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" class="tnt-share-link em email-share-link" rel="nofollow">
                <span class=" tnt-stack" >
                <i style="background-color: #d34836; color: #fff;"  data-fa-transform="shrink-8" class=""></i>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&body=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}'  rel="nofollow">
                <span class=" tnt-stack" >
                
                <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}'  rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    <form method="post" data-uuid="0d8c63ba-c038-11e9-bc12-4b247457466d" class="save-list-0d8c63ba-c038-11e9-bc12-4b247457466d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0d8c63ba-c038-11e9-bc12-4b247457466d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                <div class="subscriber-preview"><p>In-N-Out Burger has submitted a plan to the city of Lone Tree to open a restaurant in the Park Meadows shopping area. If approved, it would be the first In-N-Out Burger in the Denver metro area.</p></div><div class="subscriber-preview"><p>“Our goal here is simple, build one of our first (if not THE first) Colorado locations in the City of Lone Tree, and become a proud member of your community,” wrote project manager Aaron M Anderson in site improvement plan to the city.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-big-ad-top-mobile" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-mobile');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="inline-asset inline-article  p402_hide subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-short-summary tnt-inline-alignment-default tnt-inline-width-default"><article id="card-summary-c04057e4-2bca-11e9-bd63-ef24f64e0243" class="clearfix card summary has-image   tnt-section-business">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c04057e4-2bca-11e9-bd63-ef24f64e0243 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/business/in-n-out-burger-completes-land-purchase-in-colorado-springs/article_c04057e4-2bca-11e9-bd63-ef24f64e0243.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="In-N-Out Burger completes land purchase in Colorado Springs for first Colorado restaurant, production and distribution facilities"
                        class="img-responsive lazyload full"
                        width="1767"
                        height="1173"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/5/a8/5a831b8e-f0db-54b9-952a-1a66580fffb9/5b58f474767c1.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/5/a8/5a831b8e-f0db-54b9-952a-1a66580fffb9/5b58f474767c1.image.jpg?resize=300%2C199 300w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/5/a8/5a831b8e-f0db-54b9-952a-1a66580fffb9/5b58f474767c1.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/5/a8/5a831b8e-f0db-54b9-952a-1a66580fffb9/5b58f474767c1.image.jpg?resize=540%2C358 540w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/5/a8/5a831b8e-f0db-54b9-952a-1a66580fffb9/5b58f474767c1.image.jpg?resize=750%2C498 750w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/5/a8/5a831b8e-f0db-54b9-952a-1a66580fffb9/5b58f474767c1.image.jpg?resize=1200%2C797 1200w, https://bloximages.newyork1.vip.townnews.com/gazette.com/content/tncms/assets/v3/editorial/5/a8/5a831b8e-f0db-54b9-952a-1a66580fffb9/5b58f474767c1.image.jpg?resize=1700%2C1129 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/business/" class="tnt-section-tag">Business</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/business/in-n-out-burger-completes-land-purchase-in-colorado-springs/article_c04057e4-2bca-11e9-bd63-ef24f64e0243.html" class="tnt-asset-link">
        

        
            In-N-Out Burger completes land purchase in Colorado Springs for first Colorado restaurant, production and distribution facilities</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span id="author-409be074-6020-11e8-a1e8-0bb9782e2fb1-asset-c04057e4-2bca-11e9-bd63-ef24f64e0243" class="tnt-byline asset-byline"  itemprop="author">Rich Laden</span>
                </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><div class="subscriber-preview"><p>The proposed project will include the demolition and removal of the existing Suds Factory Car Wash, and Conoco fueling station. In its place a new 3,867 square foot restaurant building.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-big-ad-middle-mobile" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-mobile');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p><a href="https://denver.cbslocal.com/2019/08/16/in-n-out-burger-plans-to-open-restaurant-at-park-meadows-mall/" target="_blank">Read more at CBS Denver</a></p></div><div class="inline-asset inline-html  p402_hide subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-html tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><div class="html-content"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d6151.495336897747!2d-104.8808433689525!3d39.56529683578202!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x2164f22e929ab7e5!2sSuds+Factory+Car+Wash+%26+Auto+Detailing+Center!5e0!3m2!1sen!2sus!4v1565980103162!5m2!1sen!2sus" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></div></div><div class="clearfix"></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-big-ad-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-mobile');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><style>
    .social-share-links {
        margin: 10px;
    }
    .social-share-links .tnt-svg.tnt-stack-1x {
        height: 1.5em;
        width: 1.5em;
    }
    .social-share-links.stacked .social-share-link {
        margin-bottom: 1px;
        max-height: 1.47em;
    }
    .share-container.headline-right {
        display: none;
    }
    </style>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >    
                <span class=" tnt-stack" >
                    
                    <i style="background: #3b5998; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&via=csgazette&url=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}' >
                <span class=" tnt-stack" >
                    
                    <i style="background: #00aced; color: #fff;"  data-fa-transform="shrink-8" class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link tw">
            <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"  href="https://plus.google.com/share?url=https://gazette.com/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html" class="tnt-share-link em email-share-link" rel="nofollow">
                <span class=" tnt-stack" >
                <i style="background-color: #d34836; color: #fff;"  data-fa-transform="shrink-8" class=""></i>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Colorado%20Springs%20Gazette%2C%20L.L.C.%5D%20In-N-Out%20Burger%20submits%20plans%20to%20open%20restaurant%20at%20Denver-area%20mall&body=https%3A%2F%2Fgazette.com%2Farts-entertainment%2Fin-n-out-burger-submits-plans-to-open-restaurant-at%2Farticle_0d8c63ba-c038-11e9-bc12-4b247457466d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}'  rel="nofollow">
                <span class=" tnt-stack" >
                
                <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/arts-entertainment/in-n-out-burger-submits-plans-to-open-restaurant-at/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":0d8c63ba-c038-11e9-bc12-4b247457466d}'  rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i style="background: #757575; color: #fff;" data-fa-transform="shrink-8" class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li></ul>
    <form method="post" data-uuid="0d8c63ba-c038-11e9-bc12-4b247457466d" class="save-list-0d8c63ba-c038-11e9-bc12-4b247457466d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0d8c63ba-c038-11e9-bc12-4b247457466d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22dining%22#tncms-source=keyword" class="tag-dining label label-default" >Dining</a>
            </li> <li>
                <a href="/search/?k=%22local%22#tncms-source=keyword" class="tag-local label label-default" >Local</a>
            </li> <li>
                <a href="/search/?k=%22in-n-out%22#tncms-source=keyword" class="tag-in-n-out label label-default" >In-n-out</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync" ></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed"><div class="comments-container"><div id="disqus_thread"></div>
            <script>
        (function() {
            
            fetch('/tncms/disqus/sso/',{
                credentials: 'same-origin'
           }).then(function(oResponse) {
              return oResponse.json();
           }).then(function(oJSON) {
                window.disqus_config = function (){
                    this.page.api_key = "bgeCg1pptTCTEUJo6f2Vlcfa4xiVateughJVl9tHHQLHFef2pu3DCw4EH7n2zneS";
                    this.page.identifier = "0d8c63ba-c038-11e9-bc12-4b247457466d";
                    this.page.remote_auth_s3 = oJSON.identity;
                                        this.sso = {
                        name: "Colorado Springs Gazette",
                        icon: "https:\/\/gazette.com\/content\/tncms\/site\/icon.ico",
                        url: "https:\/\/gazette.com\/tncms\/auth\/federated\/?source=disqus&return=\/tncms\/disqus\/login_complete\/",
                        logout:"https:\/\/gazette.com\/tncms\/auth\/logout\/?return=https:\/\/gazette.com\/arts-entertainment\/in-n-out-burger-submits-plans-to-open-restaurant-at\/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"
                    };
                    this.callbacks.onNewComment = [function(comment) {
                        // Track comment event
                        if( window.dataLayer ){
                            dataLayer.push({
                                'event': 'tncms.event.social',
                                    'tncms.event.social.network': 'Disqus',
                                    'tncms.event.social.action': 'comment', 
                                    'tncms.event.social.target': "https:\/\/gazette.com\/arts-entertainment\/in-n-out-burger-submits-plans-to-open-restaurant-at\/article_0d8c63ba-c038-11e9-bc12-4b247457466d.html"
                            });
                        }
                    }];
                };
                            
                let oScript = document.createElement('script');
                oScript.src = "https:\/\/csgazette.disqus.com\/embed.js";
                oScript.setAttribute('data-timestamp', +new Date());
                document.body.appendChild(oScript);
            });
                    
        })();
        </script></div></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>  
    <div id="custom-global-side-primary" class="tncms-region "><div id="tncms-region-global-custom-side-primary" class="tncms-region "><div id="tncms-block-657715" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-657715" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657715');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <div id="custom-side-primary" class="tncms-region "><div id="tncms-region-index-custom-side-primary" class="tncms-region "><div id="tncms-block-666685" class="tncms-block border-top bold-headline sans-headline red-date"></div><div id="tncms-block-666686" class="tncms-block border-top bold-headline sans-headline red-date"></div><div id="tncms-block-666687" class="tncms-block border-top bold-headline sans-headline red-date"></div><div id="tncms-block-668938" class="tncms-block border-top bold-headline sans-headline red-date"></div><div id="tncms-block-668939" class="tncms-block border-top bold-headline sans-headline red-date"></div><div id="tncms-block-649775" class="tncms-block single-column"><section id="block-649775" class="block emphasis-h4    tnt-has-block-bg" ><div class="clearfix">
    
    <div class="block-title title-649775 ">
        <div class="block-title-inner">
            <h4>
                
                Pikes Picks
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-top-story-list top-list">
        <div class="row">
            <div class="col-sm-5">
                <div class="card-grid">
                    <article id="card-summary-649775-842d4fe6-b914-11e9-8d9a-5f5208a8ed10" class="clearfix card summary inherit  tnt-section-arts-entertainment">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-entertainment/pikes-pick-some-tunes-from-peppa-pig/article_842d4fe6-b914-11e9-8d9a-5f5208a8ed10.html" class="tnt-asset-link">
        

        
            Pikes Pick: Some tunes from Peppa Pig</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-08-16T00:00:00-06:00" class="tnt-date asset-date text-muted">12 hrs ago</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                </div>
            </div>
            
                <div class="col-sm-7">
                    <div class="card-compact headline-list card-img-sm">
                            
                        
                            <article id="card-summary-649775-fdf2b0ec-b913-11e9-9973-fbac937d4d41" class="clearfix card summary inherit  tnt-section-arts-entertainment">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-entertainment/pikes-pick-a-tarantino-film-for-people-who-aren-t/article_fdf2b0ec-b913-11e9-9973-fbac937d4d41.html" class="tnt-asset-link">
        

        
            Pikes Pick:A Tarantino film for people who aren't Tarantino fans</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-08-14T00:00:00-06:00" class="tnt-date asset-date text-muted">Aug 14, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-649775-83a68aaa-b7cb-11e9-bd6a-33c0e113d7fd" class="clearfix card summary inherit  tnt-section-arts-entertainment">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-entertainment/pikes-pick-blasts-from-the-past-on-the-big-screen/article_83a68aaa-b7cb-11e9-bd6a-33c0e113d7fd.html" class="tnt-asset-link">
        

        
            Pikes Pick: Blasts from the past on the big screen</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-08-13T15:31:00-06:00" class="tnt-date asset-date text-muted">Aug 13, 2019</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-649775-2a8c73bc-b7cb-11e9-b672-4fb8eeed1221" class="clearfix card summary inherit  tnt-section-arts-entertainment">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-entertainment/pikes-pick-want-a-piercing-here-s-where-to-go/article_2a8c73bc-b7cb-11e9-b672-4fb8eeed1221.html" class="tnt-asset-link">
        

        
            Pikes Pick: Want a piercing? Here's where to go</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-08-12T17:14:32-06:00" class="tnt-date asset-date text-muted">Aug 12, 2019</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    </div>
                </div>
            
        </div>
    </div>
    <span class="clearfix"></span></section></div><div id="tncms-block-662398" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-662398" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-662398');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-657717" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-657717" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657717');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-651395" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-651395" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-651395');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-641877" class="tncms-block"></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-649783" class="tncms-block"><section id="block-649783" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-649783 ">
        <div class="block-title-inner">
            <h4>
                
                Most Read
                
            </h4>
        </div>
    </div></div>
        <div class="card-panel panel">
            <div class="panel-body">
    
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/police-body-camera-footage-stokes-more-controversy-in-shooting-death/article_836870a0-bfb2-11e9-8734-5f3847f7354e.html" class="tnt-asset-link">
        

        
            Police body camera footage stokes more controversy in shooting death of De'Von Bailey</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/polis-makes-pitch-for-meatless-options-in-colorado-agriculture/article_fea29710-9cfe-5c71-9065-6fa077617781.html" class="tnt-asset-link">
        

        
            Polis makes pitch for meatless options in Colorado agriculture</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/colorado-springs-police-release-body-camera-footage-in-fatal-shooting/article_986b7d84-bf8b-11e9-858d-93353cace335.html" class="tnt-asset-link">
        

        
            Colorado Springs police release body camera footage in fatal shooting of De’Von Bailey</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/attorneys-for-de-von-bailey-s-family-reiterate-call-for/article_22678aa6-bf9f-11e9-b2d0-7798f674ba08.html" class="tnt-asset-link">
        

        
            Attorneys for De'Von Bailey's family reiterate call for independent investigation after seeing body camera video</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/wanted-man-arrested-after-being-chased-by-police-dogs/article_9003fcb6-bfbd-11e9-af91-aba10ea942ff.html" class="tnt-asset-link">
        

        
            Wanted man arrested after being chased by police dogs</a></h5>
                    
                </li></ul>
    </div>
    
            </div>
        </div>
    
</section></div><div id="tncms-block-662399" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-662399" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-662399');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-662400" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-662400" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-662400');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://gazette.com/tncms/search/mlt/?origin=0d8c63ba-c038-11e9-bc12-4b247457466d&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-657764" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-657764" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657764');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-657765" class="tncms-block hidden-md hidden-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-657765" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657765');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-659014" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-659014" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-659014');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-642375" class="tncms-block"><div class="the-pre-footer container"> <div class="row"> <div class="footer-block newsletter-block col-md-4"> <h3>Get the Newsletter</h3> <div class="cont"> <div class="desc">The latest breaking news, delivered straight to your email!</div> <div class="button"><a href="/newsletters" class="nwsltr flw"><i class="fas tnt-arrow-circle-right"></i>Subscribe</a></div>
</div> </div> <div class="footer-block subscription-block col-md-4"> <h3>Get a Subscription</h3> <div class="cont"> <div class="desc">Access all of our premium content, get unlimited digital access and more!</div> <div class="button"><a href="http://gazette.com/subscribe/" class="sbscrb flw"><i class="fas tnt-arrow-circle-right"></i>Subscribe</a></div>
</div> </div> <div class="footer-block facebook-block col-md-4"> <h3>Follow our Facebook</h3> <div class="cont"> <div class="desc">Get real time news updates</div> <div class="button"><a href="https://www.facebook.com/springsgazette" class="fcbk flw"><i class="fas tnt-arrow-circle-right"></i> Follow</a></div>
</div> </div> </div> </div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-657754" class="tncms-block"><script>
if (!(__tnt && __tnt.user && (__tnt.user.loggedIn === true))) {
    $('.tnt-section-account-center').parent().css('display', 'none');
    $('.tnt-section-update-password').parent().css('display', 'none');
    $('.tnt-section-update-profile-information').parent().css('display', 'none');
    $('.tnt-section-manage-subscription').parent().css('display', 'none');
}
</script></div><div id="tncms-block-642371" class="tncms-block"><div class="text-center"> <ul class="list-inline">
<li><a href="http://gazette.com">Gazette.com</a></li> <li><a href="http://www.coloradosprings.com">Coloradosprings.com</a></li> <li><a href="http://www.gazettepreps.com">Gazettepreps.com</a></li> <li><a href="http://www.thebestofthesprings.com">Best of the Springs</a></li> <li><a href="http://outtherecolorado.com/">OutThereColorado.com</a></li> </ul>
<div class="clearfix"></div>
<ul class="list-inline">
<li><a target="_blank" href="http://gazette.com/site/privacy.html">Privacy Policy</a></li> <li><a href="http://gazette.com/site/terms.html">Terms of Service</a></li> <li>© 2019 Produced by Colorado Springs Gazette</li> </ul>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    try {
        if ((window.location.toString().match(/\.html(\?|\#|$)/) !== null) && (!window.__tnt.user.loggedIn || (window.__tnt.user.services.split(',').length == 1))) {
            if(!__tnt.compatibility.check()){
                if(window.ga){
                    __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
                }
                
                __tnt.compatibility.notification();
            } else {
                /*try{new Promise(function(v){var k=function (){v(true)},u=function(){v(false)},j=function(){try{if(localStorage.length){u()}else{
                localStorage.x=1;localStorage.removeItem('x');u()}}catch(e){if(navigator.cookieEnabled){k()}else{u()}}};if(window.webkitRequestFileSystem){
                return void window.webkitRequestFileSystem(0,0,u,k)}if('MozAppearance' in document.documentElement.style){var db=indexedDB.open('test');db.onerror=k;
                db.onsuccess=u;return void 0}if (/constructor/i.test(window.HTMLElement)){return j()}if(!window.indexedDB&&(window.PointerEvent||window.MSPointerEvent)){
                return k()}return u()}).then(function(isPrivateBrowsing){if(isPrivateBrowsing){var a=document.createElement('div'),b=document.createElement('h4'),
                c=document.createElement('p'),d=document.createElement('span'),e=document.createElement('a');a.setAttribute('id','csg-blk-wall');b.innerText=
                'You vanished!';d.innerText='Our website works best when not in Incognito or Private Browsing mode.  You can go back to normal mode by opening a new tab in your browser.  If you wish to stay in Incognito mode and view gazette.com please ';
                e.setAttribute('href',window.location.origin+'/subscribe/');e.innerText=' subscribe';a.appendChild(b);c.appendChild(d);c.appendChild(e);a.appendChild(c);
                document.body.appendChild(a)}})}catch(e){}*/
            }
        }
    } catch (e) {
        console.error(e);
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gazette.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_641977 = $('#user-controls-641977 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_641977.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_641977.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script></body>
</html>